Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Doppelten Cache löschen

Mitglied: Schwedenbitter

Schwedenbitter (Level 1) - Jetzt verbinden

06.10.2006, aktualisiert 11.02.2007, 3320 Aufrufe, 1 Kommentar

Hallo,

ich habe ein Problem mit meinem Internet Explorer.
In unserem Büro läuft auf mehreren Rechnern Windows XP Professional mit allen aktuellen Updates. Die PCs sind so eingestellt, dass der Ordner für temporäre Dateien über einen Rechtsklick auf Arbeitsplatz unter dem Reiter Erweitert und dem Button Umgebungsvariablen mittels dem Eintrag %SystemRoot%\TEMP standardmäßig nach C:\Windows\Temp verschoben wurde. An den Einstellungen für den Internet Explorer wurde nichts verändert!

Bei manchen Rechnern habe ich nun vor kurzem festgestellt, dass die Ordner Cookies, Temporary Internet Files und Verlauf doppelt vorhanden sind. Einmal - wie es sich gehört - im Ordner des jeweiligen Benutzerprofils. Ein weiteres mal aber im Ordner C:\Windows\Temp (z.B. C:\Windows\Temp\Cookies). Auch nach dem Löschen, was nur im abgesicherten Modus möglich war, erscheinen sie beim nächsten Hochfahren wieder. Ich gehe davon aus, dass es sich nicht um ein einzelnes Phänomen handelt, weil ich es auf mehreren Rechnern festgestellt habe.

Hat jemand schon dasselbe festgestellt und eventuell eine Idee oder Anleitung gefunden, wie man die lästigen, doppelten Verzeichnisse endgültig los wird?
Und bitte keine Antworten wie: "Ich würde den Internet Explorer gar nicht erst nehmen." So etwas ist kontraproduktiv!

P.S. Vielleicht kann mir auch gleich noch jemand erklären, wie man einen einfachen Backslash bzw. Anführungsstriche in diesem Forum darstellen kann.
Mitglied: Schwedenbitter
11.02.2007 um 17:52 Uhr
Ich habe das Problem auf mehreren Rechnern immer noch. Hat wirklich niemand eine Idee?
Bitte warten ..
Ähnliche Inhalte
Hardware
Doppelt geklickt trotz Singleclick
gelöst Frage von honeybeeHardware6 Kommentare

Hallo, ich habe auf einem Tablet-PC was komisches festgestellt: Wenn ich mit einer normalen kabelgebundenen Maus auf einen Button ...

Windows Server
ISCSI Port 3260 doppelt verwenden?
Frage von Preacher0102Windows Server4 Kommentare

Guten Morgen, ich habe eine kurze Frage: Ich möchte einen NAS-Speicher für das Windows Backup per iSCSI an einen ...

SAN, NAS, DAS

Iscsi Laufwerk doppelt initiiert - Datenverlust

gelöst Frage von HomerDAUSAN, NAS, DAS9 Kommentare

Hi folks, ich habe folgendes Problem (selber produziert): auf einem WD Ex2 NAS ein iscsi Laufwerk konfiguriert und danach ...

Windows Netzwerk

ISCSI Laufwerk wird doppelt angezeigt

gelöst Frage von ShardasWindows Netzwerk2 Kommentare

Liebe Community, einer unserer Server 2008 R2 zeigt ein ISCSI Laufwerk 2x an. Wegen den laufenden Sitzungen können wir ...

Neue Wissensbeiträge
Humor (lol)
Administrator.de Perlen
Tipp von DerWindowsFreak2 vor 4 TagenHumor (lol)6 Kommentare

Hallo, Heute beim stöbern auf dieser Seite bin auf folgenden Thread aus dem Jahre 2006 gestossen: Was meint ihr? ...

Erkennung und -Abwehr
OpenSSH-Backdoor Malware erkennen
Tipp von Frank vor 5 TagenErkennung und -Abwehr

Sicherheitsforscher von Eset haben 21 Malware-Familien untersucht. Die Malware soll Hintertüren via OpenSSH bereitstellen, so dass Angreifer Fernzugriff auf ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 8 TageniOS5 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor!
Tipp von Criemo vor 9 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Heiß diskutierte Inhalte
Samba
Windows 10 Client in Samba-Domäne hinzufügen scheitert
Frage von diwaffmSamba31 Kommentare

Hi Leute, ich habe einen Samba Server in der Version 4.9.3 auf einer OpenSuse Maschine laufen. Damit sind momentan ...

Windows Systemdateien
Verknüpfungen nach Pfadwechsel
Frage von Hendrik2586Windows Systemdateien17 Kommentare

Guten Morgen meine lieben Kollegen und Kolleginnen, ich hab da mal eine Frage die Ihr sicher schon kennt. Es ...

Batch & Shell
CMD-Fenster nach Task schließen
gelöst Frage von Hyperlink.93Batch & Shell16 Kommentare

Hallo, ich habe ein Skript was über einen Task bei jeder User Anmeldung läuft. Der Task startet eine CMD ...

Netzwerkmanagement
Sehr langsame Netzverbindung in einem bestimmten Subnet
gelöst Frage von gabeBUNetzwerkmanagement15 Kommentare

Hallo Zusammen Ich habe das folgende Problem: Unser Netzwerk, dass aus verschiedenen Subnetzwerken aufgebaut ist, ist nicht in jedem ...