Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

E-Mail versand geht nur mit Antworten an Absender mit Outlook und KEN!3

Mitglied: SuperGrobi

SuperGrobi (Level 1) - Jetzt verbinden

10.02.2005 um 11:53 Uhr, 4222 Aufrufe

Bei einem E-Mail Clienten funktioniert das versenden von Mails nur an den Absender einer empfangenen Mail. Wenn dieser meine E-Mail Adresse als Empfänger per Hand eingibt, kommt die Mail bei mir und auch bei anderen E-Mailadressen nicht an.

wenn ich ihm eine Mail von mir schicke und er auf Antworten drückt, wird die Mail problemlos gesendet.

Das versenden der Mails geschieht mit Outlook 2003 über einen KEN Server.
Einwahl bei T-Offline über ISDN. POP und SMTP Server sind richtig eingetragen.

Der E-Mail Client ist ein Kunde von uns, da er ziemlich weit (100 km) von mir entfernt ist, möchte ich nicht unbedingt dort hinfahren um nachzusehen ob er die E-Mail Adresse richtig eingegeben hat.

Deshalb meine Frage: sind in dieser hinsicht irgendwelche Probleme bekannt ?

hab die E-Mail Adresse natürlich per telefon mehrfach überprüfen und Buchstabieren lassen. Stimmte alles.

vielen Dank schon mal für die Hilfe
mfg

T. Hartmann
Ähnliche Inhalte
Exchange Server
Exchange 2016 - E-Mail Versand
Frage von hugoooExchange Server

Hallo zusammen, ich habe aktuell folgendes Problem: Exchange Server 2016 mit verschiedenen PC-Systemen mit Outlook und einer Branchensoftware, die ...

Exchange Server

E-Mail Versand nicht möglich - Providerwechsel

gelöst Frage von Campino86Exchange Server6 Kommentare

Hallo, wir betreiben hier einen SBS mit Exchange 2010. Ein Kunde von uns hat den Provider gewechselt. Seither können ...

Windows Server

Spiceworks Network Monitor E-Mail Versand down?

Frage von lordofremixesWindows Server7 Kommentare

Hallo zusammen, kurze Frage: Seit Monaten läuft seit uns der Network Monitor von Spiceworks zur Überwachung von ein paar ...

Outlook & Mail

E-Mail Versand - Kryptische Nachricht beim Empfänger

Frage von Goldenone95Outlook & Mail3 Kommentare

Liebe Community, wir haben bei manchen Mandanten das Problem, dass Sie statt einer normalen E-Mail eine kryptische E-Mail im ...

Neue Wissensbeiträge
LAN, WAN, Wireless
Sophos Central Wireless v2.3.0-6 massive Probleme
Information von Voiper vor 1 TagLAN, WAN, Wireless

Hallo Zusammen, wenn Ihr Sophos Central nutzt und die neuen APX Accesspoints im Einsatz habt, vermeidet das Update der ...

Off Topic
Wuebra - tech-flare
Information von tech-flare vor 1 TagOff Topic3 Kommentare

Servus, Nein ihr seid mich nicht los Aus Wuebra wird tech-flare. Schöne Restwoche :)

Ausbildung
Crashkurs in Computertools - das fehlende Semester
Information von NetzwerkDude vor 2 TagenAusbildung

Moin, habe eigentlich was anderes gesucht, aber zufällig diesen MIT Kurs gefunden: Sind 11 Lektionen je 1 Stunde, als ...

Windows Netzwerk
Unsichtbare DHCP Leases finden und löschen
Anleitung von binBash86 vor 3 TagenWindows Netzwerk

Wir hatten häufiger das Problem, dass ein Windows DHCP Server scheinbar keine Leases mehr frei hat, wenn man aber ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
Server -VS- NAS ?
Frage von Mann-000SAN, NAS, DAS26 Kommentare

Hallo zusammen, ich habe einige Seite durchgelesen (viel altes Zeug von 2011 etc. gefunden) und frage mich immer noch, ...

Windows 10
W10 Netzlaufwerk alter SAMBA Server funktioniert nicht mehr seit Update 2004
Frage von leon123Windows 1021 Kommentare

Hallo zusammen, ich habe bei allen Windows 10 mit Update 2004 das Problem, dass Verbundene Netzlaufwerke eines älteren SAMBA ...

Windows 10
Bekannter hat auf Mal folgende Windows Meldung beim hochfahren.Wir müssen das Kennwort für ihr Microsoft Konto bestätigen
Frage von martink1Windows 1021 Kommentare

Siehe anhängendes Bild. Egal was eingegeben wird , es geht irgendwie nicht weiter . Man kommt auch aus diesen ...

Hyper-V
VHDX löschen (Datei wird verwendet)
gelöst Frage von 72-dpijunkieHyper-V21 Kommentare

Guten Morgen zusammen, ich habe ein Problemchen und weiß nicht mehr weiter. Vielleicht kann mir jemand von euch helfen? ...