Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach Einbau von SCSI Adapter werden IDE Platten nicht mehr erkannt

Mitglied: glenncapri

glenncapri (Level 1) - Jetzt verbinden

05.11.2007 um 13:52 Uhr, 3382 Aufrufe

Hallo Zusammen,

Ich habe folgendes Problem nach einbau eines SCSI Adapters (DAWIControl DC-2976UW) werden meine SATA Platten nicht mehr erkannt. Beim booten komm ich in das SCSI Bios dort scheint soweit alles richtig zusein doch im Board BIOS werden die Platten nicht mehr angezeigt und es kommt dann zum Fehler " Disk boot Failure, insert System CD". Wenn ich den Controller ausbaue läuft alles problemlos. Ich habe den Adapter zum Test auf ein anderes Board gesteckt dort läuft alles einwandfrei!

mfg
glenncapri
Ähnliche Inhalte
Datenschutz

USB-Sperre: USB-Festplatte wird als SCSI-Laufwerk erkannt - Möglichkeiten?

Frage von Peace-DDatenschutz16 Kommentare

Hallo Community, in unserem Unternehmen mit ca. 70 Maschinen (Win7 & 10) soll eine USB-Sperre eingeführt werden. Ich habe ...

Festplatten, SSD, Raid

2TB-SSD: Einbau - und dann?

gelöst Frage von donnyS73lbFestplatten, SSD, Raid12 Kommentare

Hallo zusammen, ich habe da eine Frage zum Thema "SSD": Ich habe eine "Samsung 850 PRO SATA III 2,5 ...

Festplatten, SSD, Raid

Smartdaten und SCSI Festplatten

Frage von Dukenukem263Festplatten, SSD, Raid2 Kommentare

Gibt es eine Möglichkeit die Smartdaten einer SCSI Festplatte auszulesen? Crystaldiskinfo liest nur IDE und SATA Festplatten, aber keine ...

Mac OS X

MacMini - Bildschirm bleibt schwarz nach SSD Einbau

Frage von fireblade09Mac OS X11 Kommentare

Hi, ich habe bei einem MacMini (2014) versucht die HDD durch eine SSD zu tauschen. HDD auf SSD mittels ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 5 StundenWindows Mobile

Moin, MS empfiehlt als Alternative den Umstieg auf IOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic8 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

Switche und Hubs
HP PS1810-8G Switch stürzt bei iperf3 ab
Frage von BierkistenschlepperSwitche und Hubs6 Kommentare

Hallo, ich habe folgendes Setup: VDSL -> FritzBox (DHCP) -> HP PS1810-8G Switch => Bonding mit 2 Leitungen => ...

Java
Kann die public class und public static void main String in Java nicht ausführen?
gelöst Frage von DomiITJava5 Kommentare

Kann die public class und public static void main String in Java nicht ausführen? Hi Leute, ich bin programmier ...