Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Nach einiger Zeit: Ton Weg, Zeit der Musik im Media Player läuft Langsamer und YouTube Videos Ruckeln

Mitglied: hchristo

hchristo (Level 1) - Jetzt verbinden

25.01.2014, aktualisiert 11:04 Uhr, 2893 Aufrufe, 2 Kommentare

Hallo,

ich hab ma eine Frage an euch?

Ich habe mit meinem Gebrauchten Rechner von Kleinanzeigen ein Riesen Problem.

Nach Unbestimmter Zeit (Heute am Tag der Fragen Stellung. Laufzeit des PC´s: 17 Stunden) geht der Sound "Aus", YouTube Videos Ruckeln, KEIN TON ALLES TOT aber man Kann mich noch via Headset hören, imd Windows Media Player läuft die Zeit der Musik langsamer (1 Sekunde dauert 2 Sekunden bei der WIedergabe) und nix geht mehr also Man Hört nichts mehr....

Und NEIN es ist nicht der Lautstärke Regler der aus Leise ist oder so ein Kinder Kack auf den jeder kommen würde...

Vor den 17 Stunden Laufzeit hat mein PC ganze 4 Tage Geschaft bis der Sound weg war.

Mit der Aktuellen Treiber Version R2.73 (2013) von Realtek hab ich sogar das Problem dass der Sound früher die Biege macht als mit der Alten Treiber Software

Meine SystemInfos:

IntelCore I7 860
8GB DDR 3 1333MHz Ram
Seagate Platte
Hama PS2 Tastatur
Razer Naga Maus
2 USB Hubs USB 2.0
Mainboard: Standard Mainboard des Acer Aspire M7810

Sound: Realtek High Definition Audio - Aktuelle Treiber Version: 6.1.7601.17514 - Standard nach der Windows Installation von 2010

Aktuelle Audio Geräte: http://puu.sh/6xlRt.png
Status des Realtek Audio Gerätes: Das Gerät funktioniert einwandfrei.

Meine Bisherigen Vorgehnsweisen (Schritt für Schritt Liste die ich Abgearbeitet hab):

- Treiber nach Windows Neuinstallation automatisch Installieren lassen
- Treiber Update auf Realtek High Definition Audio R2.73 64bit Version und als Direkt Download von der Realtek Seite.
- Treiber (Alt: 2010) deinstalliert und wieder Installiert über Geräte Manager
- Treiber (Alt: 2010) Deinstalliert und nach einem Neustart installieren lassen über Geräte Manager
- Treiber von 2013 Installiert R2.73
- Treiber (Neu: 2013): Deinstalliert und neu Installieren lassen über Geräte Manager
- Treiber (Neu: 2013): Deinstalliert und nach einem Neustart wieder Installiert
- Registry Scanner durchsuchen lassen (CCleaner) und Fehlerhafte Einträge gelöscht
- Windows 7 Dienste Konfigtool laufen Lassen, weil einer das im forum Empfohlen hat der das "Gleiche" Problem hat. Ich gebe zu hab den Forumsbeitrag nicht bis zum Ende durchgelesen ob es geklappt hat oder nicht.
- Flashplayer auf Neuer Version Überprüft (Keine neue Version Vorhanden)
- Windows Updates Überprüft, auch die Optionalen Updates (Keine Audio Treiber vorhanden)
- In Betracht gezogen den Treiber von der Hersteller seite zu benutzen, aber die Idee gleich wieder Verworfen weil Aktueller Treiber und Alter Treiber Probleme machen also dann auch der Hersteller Treiber der Übrigens von 2009 ist
- In Betracht gezogen mir ne neue Soundkarte zu holen aber auch wieder Verworfen weil mein Sound ja geht nur dass er halt Abstürzt wenn er ma bock hat...

Hilfe an alle die mich Schreiben hören :P *Wortwitz... Verstehste?*

Was kann ich tun?

ERGÄNZUNG: Sound Problem Funktioniert wieder nach Neustart und wie ich eben getestet hab auch nach Standby wieder... kp woran das liegt... Problem bleibt weiterhin

Hier ein AIDA64 Komplett Bericht: http://www.das-original.org/downloads/report/

Danke für eure Hilfe
Mitglied: keine-ahnung
25.01.2014 um 11:19 Uhr
Zitat von hchristo:

Moin,
Ich habe mit meinem Gebrauchten Rechner von Kleinanzeigen ein Riesen Problem.
und auch mit der Gross- und Kleinschreibung ...
Laufzeit des PC´s: 17 Stunden) geht der Sound "Aus",
Mmmh,
1 Sekunde dauert 2 Sekunden
das hat Einstein schon postuliert! Du hast wahrscheinlich die Relativitätstheorie bewiesen!!
Vor den 17 Stunden Laufzeit hat mein PC ganze 4 Tage Geschaft bis der Sound weg war.
Ah ja ...

Wofür hältst Du das gebrauchte Teil? Für einen Server? Setze einen PC als PC ein und vor allem einen gebrauchten PC wie einen gebrauchten PC.

BTW: Wie alt ist das Dingens denn schon?

LG, Thomas
Bitte warten ..
Mitglied: hchristo
25.01.2014 um 11:24 Uhr
Wie? Server? wegen dem Link? das is ein Linux Server wo meine Homepages laufen... mein PC is ein normaler PC


PC is laut Quittung von 2010 gekauft...
Bitte warten ..
Ähnliche Inhalte
Vmware
Terminalserver VM - Videos ruckeln
gelöst Frage von easyriderVmware41 Kommentare

Hallo zusammen, wir haben einen (free) ESXi 5.5 auf einem HP DL 380 G8 im Einsatz. Darauf läuft, unter ...

Grafikkarten & Monitore
Extremes Ruckeln bei RDP
Frage von HenereGrafikkarten & Monitore7 Kommentare

Servus zusammen, meine Workstation: i4770K (4,2GHz), 24 GB RAM, Samsung 850pro SSD, Radeon R9 390X2, 2 x 28" UHD ...

Windows Server
Ps1 Script lauft nicht
gelöst Frage von 131455Windows Server8 Kommentare

Hallo, führe ich Zeilen wie würde die eben als Aufgabenplanung gerne hinterlegen. Gruss Rainer

iOS

AppleTV lädt Videos immer erst komplett vor - sehr langsam!

Frage von PaddyCarlosiOS6 Kommentare

Hallo, Ich habe mir AppleTV gekauft für mein iPad. Jetzt habe ich es getestet. YouTube Videos funktionieren einwandfrei, auch ...

Neue Wissensbeiträge
Viren und Trojaner

Staatstrojaner soll auch per Einbruch installiert werden können

Information von transocean vor 1 TagViren und Trojaner2 Kommentare

Moin, Bundesinnenminister Horst Seehofer will dem Verfassungsschutz Wohnungseinbrüche erlauben, um den geplanten Staatstrojaner zu installieren. Gruß Uwe

Windows 7
Win7 Update scheitert KB4512506
Information von infowars vor 1 TagWindows 7

Falls jemand auch das Problem hat mit dem: Monatliches Sicherheitsqualitätsrollup für Windows 7 für x64-basierte-Systeme (KB4512506) Das scheint mit ...

Humor (lol)
Wenn hacken nach hinten los geht
Information von em-pie vor 2 TagenHumor (lol)5 Kommentare

Moin, weil heute Freitag ist, nachfolgender kurzer Artikel zum schmunzeln:) l+f: NULL ist ein notorischer Falschparker

Windows Update
Windows: August 2019 Patchday-Probleme
Information von kgborn vor 3 TagenWindows Update3 Kommentare

Ich kippe mal einige kurze Informationen hier rein - vielleicht hilft es Betroffenen. Die August 2019-Updates für Windows haben ...

Heiß diskutierte Inhalte
Switche und Hubs
Glasfaser-Anschluss Telekom muss verteilt werden
Frage von cansoniSwitche und Hubs26 Kommentare

Vorweg: Bin nur Anwender und kein Experte Die Situation: Der Vermieter stellt einen Glasfaseranschluss in der Wohnung bereit. Wir ...

Hyper-V
VMs von Hyper-V auf externer Festplatte
Frage von SnowbirdHyper-V15 Kommentare

Hallo, ich möchte gerne von VirtualBox auf Hyper-V umsteigen und würde auch gerne weiterhin meine VMs auf der externen ...

Ubuntu
Download manchmal langsam oder komplette Abbrüche bzw. Videos spielen nicht bis zum Schluss
Frage von stefanstpUbuntu14 Kommentare

Immer wieder berichten unsere Kunden, dass Downloads abbrechen oder super langsam sind oder Videos nicht abgespielt werden können bzw. ...

Festplatten, SSD, Raid
SSDs durch Lagerung ohne Strom nach 6 Monaten defekt?!?
gelöst Frage von GlobetrotterFestplatten, SSD, Raid13 Kommentare

Moin Gemeinde Ich hatte gerade nen Trauerspiel Habe hier etliche NAS-Geräte herumfahren welche ich mal auf die Seite gelegt ...