Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

EMail empfangen und senden

Mitglied: payer

payer (Level 1) - Jetzt verbinden

12.04.2005, aktualisiert 19.04.2005, 9690 Aufrufe, 7 Kommentare

Guten Morgen,

ich habe hier einen Windows 2003 mit Exchange 2003 und Windows 2003 mit DNS am laufen.
Am Samstag wurde SP1 für Windows 2003 Server installiert.

Mailserver
W3k mit SP1 & Ex Sp1

DNS Server
W3k mit SP1


Seit gestern Mittag kann ich keine Mails mehr an bestimmte Domains verschicken bzw. empfangen.

z.B.:
gmx.de
t-online.de
freenet.de

Eine Testmail von gmx.de sagte mir:

Connection time out von meinmailserver.domäne.de

Die Mails scheinen also bis zu meinem Server durchzugehen.
Wenn ich an gmx.de verschicke, hängen diese in der Warteschlange mit der Meldung:

"Der Remoteserver hat auf einen Verbindungsversuch nicht geantwortet."

EMails an manche domains scheinen rauszugehen, aber empfangen geht auch nicht

Was ich bisher gemacht habe:

Blacklists mit meiner externen IP gecheckt -> alles in Ordnung
Anruf bei meinem Provider bezüglich MX Records -> "OK"

Bin momentan etwas ratlos.
Zur Not hau ich SP1 wieder runter und schau was passiert.

Könnt Ihr mir helfen ?

Danke.

Gruß

pay
Mitglied: Angelkiller
12.04.2005 um 10:17 Uhr
Hallo ,

evtl. liegt es an der Firewall die du verwendest ?
Was ich aber vermute ist eher das die Ports des Posteinangs- und ausgangsserver nicht korrekt eingestellt sind . Schau dir also mal genau an welche eingetragen sind du musst meistens bei einem Exchange Server andere Ports verweden als die Standardeinstellungen , die von den jeweiligen Providern vorgeschrieben sind .

Geh also mal am besten auf die FAQ Seiten bei den jeweiligen Provider ( GMX , Freenet usw. ) und schau mal ob du da ne Anleitung findest .

Gruß Timo
Bitte warten ..
Mitglied: payer
12.04.2005 um 11:07 Uhr
Hi,

danke für Deine schnelle Antwort.
Firewall, hmm. evt. muß ich kucken.

Es sind such nicht nur die Großen (gmx, t-offline, etc.) sonder
auch andere "kleine domains".

z.B. Mails an ingrammicro.de kommen an.

Ist irgendwie nichts eindeutiges, was evt. ein DNS Problem o.ä. sein könnte.

Sehr seltsam.

Gruß
Bitte warten ..
Mitglied: payer
12.04.2005 um 11:20 Uhr
addon:

ein telnet auf mail.gmx.net auf Port 25 funktioniert.
Bitte warten ..
Mitglied: payer
12.04.2005 um 13:42 Uhr
So,

habe festgestellt, daß der Port 25 extern nicht erreichbar ist,
obwohl diese freigeschalten sind.
Jetzt ist mir auch klar warum, manche Mails rausgehen,
manchen checken eben die Absenderadresse, bzw. auch den Port

I´m searching
Bitte warten ..
Mitglied: payer
12.04.2005 um 14:44 Uhr
Der Router hat sich auf Port 25 verweigert.
Hab die Sicherung von der Konfiguration wieder
zurückgespielt und jetzt geht daß wieder.

Muß man nicht verstehen. ???

THX

Gruß

payer
Bitte warten ..
Mitglied: Angelkiller
19.04.2005 um 09:43 Uhr
PC`s unendliche Weiten

Tja manchmal ist einfach alles nicht so wie es sien sollte :roll:
Bitte warten ..
Mitglied: Angelkiller
19.04.2005 um 09:43 Uhr
PC`s unendliche Weiten

Tja manchmal ist einfach alles nicht so wie es sien sollte :roll:
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook 2011 für Mac - eMail-Empfang deaktivieren für eMail-Konto

gelöst Frage von SirSimonOutlook & Mail9 Kommentare

Guten Morgen, in Outlook 2013 ist es ja sehr einfach möglich, den Abruf von eMails für ein Konto zu ...

Exchange Server

Falscher Anzeigename bei Email-Empfang von Kontakten

Frage von user080155Exchange Server8 Kommentare

Umgebung: SBS 2008 /Exchange 2007 / Outlook 2010 Problem: Für einige Mitarbeiter (z.B. Betriebsrat) oder auch für Objekte (außerhalb ...

Exchange Server

"Send on Behalf anstelle" von "Send as"

gelöst Frage von arduinoExchange Server3 Kommentare

Hallo Wir haben auf unserem Exchange 2010 verschiedene Shared Mailboxen, die von Usern mit der Send-as Berechtigung genutzt werden. ...

Netzwerkmanagement

Plink cant send yes?

gelöst Frage von q16marvinNetzwerkmanagement5 Kommentare

i want to use plink for a batch ssh like this: mac_auth_anschalten.cmd: but it stops here: so how can ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 1 TagiOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 1 TagiOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 4 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk27 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
Frage von Leo-leHosting & Housing22 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

LAN, WAN, Wireless
WLAN und Ausmessung - Eine Glaubensfrage?
Frage von ptr2brainLAN, WAN, Wireless18 Kommentare

Liebe Experten, als Sys-Admin habe ich mir schon öfter die Frage gestellt, ob es sich beim Thema WLAN und ...

Virtualisierung
Gebrauchte Server Hardware als Virtualisierungs-"Spielwiese"?
Frage von NixVerstehenVirtualisierung17 Kommentare

Einen wunderschönen guten Morgen zusammen, ich möchte mich gerne etwas tiefer mit dem Thema Virtualisierung beschäftigen und dazu ein ...