Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Email funktioniert nach neuer Migration nicht mehr

Mitglied: wsammy

wsammy (Level 1) - Jetzt verbinden

18.11.2006, aktualisiert 19.11.2006, 5067 Aufrufe, 6 Kommentare

Seit Hostpoint.ch die Migration durchgeführt hat, kann ich im Geschäft keine E-Mails mehr über Outlook empfangen.

http://www.hostpoint.ch/migration/

Fakten:
zu Hause klappt alles
Im Geschäft hat es:
- Firewall (Zyxel Zywall 2)
- Router

Anscheinend sollte es beim ping auf mail.domain.ch eine andere IP-Adresse ausgeben, als es ausgibt. Nur.. wie kann ich das ändern?

Vielen Dank für eure Hilfe!

Sammy
Mitglied: windlicht
18.11.2006 um 18:11 Uhr
Hi!

Auf http://www.hostpoint.ch/migration/ ist doch alles bestens erklärt.

Trägst Du die Ip-Adressen in den jeweiligen Apps ein?
Solltest auf alle Fälle besser die Domain-Names verwenden.

Du schriebst:

"Anscheinend sollte es beim ping auf mail.domain.ch eine andere IP-Adresse ausgeben, als es ausgibt. Nur.. wie kann ich das ändern?"

Das verstehe ich leider nicht.
Kannst Du das bitte näher erläutern?

Marcus
Bitte warten ..
Mitglied: wsammy
19.11.2006 um 00:22 Uhr
Vielen Dank für deine Hilfe!

Ich trage mail.unseredomain.ch ein.

Ich habe hostpoint kontaktiert und diese meinten, dass ich mal mail.unseredomain.ch pingen sollte, dort hat es die "alte" IP ausgegeben, welche es anscheinend nach der Migration nicht mehr ausgeben dürfte.

Ich habe erwähnt, dass es zu Hause keine Probleme gab. Wir haben im Geschäft eine Firewall (Zywall 2), welche vielleicht damit zu tun haben könnte. Leider habe ich "keine" Ahnung betreffend Firewall.
Bitte warten ..
Mitglied: windlicht
19.11.2006 um 14:18 Uhr
Hallo.

Das Problem mit der alten IP deutet auf einen Fehler im Bereich des DNS hin.

Du solltest im Büro einmal einen alternativen DNS-Server verwenden. Setze Dich hierzu am besten mit Deinem Internetprovider in Verbindung.

Zur Prüfung der korrekten Auflösung (Name / IP) kannst Du auch folgende Site verwenden:

http://www.traceroute.org

Marcus
Bitte warten ..
Mitglied: wsammy
19.11.2006 um 15:27 Uhr
Danke Marcus !

Meinst du, dass der Internetprovider, u.a. aufgrund der fixen IP die wir haben, das Problem beseitigen kann ? Ich werde am Montag telefonieren und Bericht geben.

(Sorry, ich hätte vermutlich vorher sagen sollen, dass wir eine fixe IP haben)

Nochmals vielen Dank!

Sammy

EDIT: YES! Dank deiner Hilfe kann ich zumindest wieder E-Mails empfangen. Ich habe vorerst einfach die richtige IP Adresse im Feld pop und smtp eingetragen. Also anstatt mail.domain.ch die IP...
Bitte warten ..
Mitglied: windlicht
19.11.2006 um 17:46 Uhr
Hallo.

Dann ist's ja eindeutig...

Marcus
Bitte warten ..
Mitglied: wsammy
19.11.2006 um 18:08 Uhr
Vielen Dank !
Bitte warten ..
Ähnliche Inhalte
Apache Server

Htaccess funktioniert nicht nach neu Installation

Frage von vServerApache Server15 Kommentare

Hallo, ich hab meinem Webserver neu installiert (Debian Jessie), meine .htaccess Dateien erkennt er aber bisher noch nicht. Apache ...

Exchange Server

Automatische Antwort auf weitergeleitete Email funktioniert nicht

Frage von GelbkartskiExchange Server2 Kommentare

Hallo zusammen, ich habe ein Problem mit der Weiterleitung von einer Adresse "adresse@Firma1.de" an "adresse@Firma2.de". Es handelt sich um ...

Windows Server

Netzwerkrichtlinienserver migration Windows 7 funktioniert nicht mehr WLAN

Frage von NutzungsbestimmungWindows Server7 Kommentare

Guten Tag Zusammen, wir haben den Netzwerkrichtlinien Server (NPS) von Windows Server 2008 R2 auf Windows Server 2012 R2 ...

Windows Server

Terminalserver Herunterfahren und Neu Starten verhindern funktioniert nicht

Frage von manuelwWindows Server5 Kommentare

Hallo, wir haben vor kurzem bei einem Kunden zwei Terminalserver übernommen und stehen nun vor einem Problem. Es handelt ...

Neue Wissensbeiträge
Windows Server
Windows Backup - FilterManager Event 3
Tipp von NixVerstehen vor 10 StundenWindows Server

Hallo zusammen, ich bin kein gelernter ITler und auch beruflich nicht in dem Feld tätig. Wir setzen in unserem ...

Windows 10

Windows 10 - Programme laufen schneller, wenn Sie mit Administratorrechten ausgeführt werden

Erfahrungsbericht von 1Werner1 vor 1 TagWindows 1011 Kommentare

Moin, das wollte ich erst nicht glauben, aber es ist so. Wenn Ihr ein Programm mit Administratorrechten unter Windows ...

Sicherheits-Tools
Putty hat heftige Bugs korrigiert!
Information von Lochkartenstanzer vor 2 TagenSicherheits-Tools8 Kommentare

Moin, Wie man aus herauslesen kann, sind in den Versionen vor 0.71 gravierende Bugs, die es angeraten erscheinen lassen, ...

Off Topic
Sachen die die Welt nicht braucht - Platz 1
Tipp von brammer vor 5 TagenOff Topic21 Kommentare

Hallo, ich habs als Tipp angelegt als Erfahrungsbericht nein Danke brammer

Heiß diskutierte Inhalte
Hardware
Telefonanlagen - Welche gibt es
Frage von Xaero1982Hardware34 Kommentare

Nabend Zusammen, ich suche eine neue TK Anlage und mein Auftraggeber will jetzt was völlig neues - State of ...

Outlook & Mail
Office 365 mit Email-Profil installieren
Frage von Carat2121Outlook & Mail18 Kommentare

Hallo, kurz zu meiner Person: Vor ungefahr 10 Jahren habe ich eine Umschuldung zum Fachinformatiker für Systemintegration gemacht aber ...

LAN, WAN, Wireless
Intel(R) PRO Wireless 3945ABG
gelöst Frage von Leon509LAN, WAN, Wireless15 Kommentare

Hallo, habe ein Laptop Fujitsu (Intel, 4GB, 2GHz, Windos10, Intel(R) PRO/Wireless 3945ABG ) ein O2 DSL Anschluss Home50. Leider ...

Microsoft Office
Excel Such- und Vergleichsfunktion
gelöst Frage von oesi1989Microsoft Office15 Kommentare

Hallo zusammen, ich habe 2 Tabellen mit Name, Vorname und Arbeitgeber. 1. Tabelle Name Vorname Geb-Datum Arbeitgeber Straße Ort ...