Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Emailempfang an bestimmte Empfangsadresse nicht möglich

Mitglied: 85807

85807 (Level 2)

08.08.2011 um 15:36 Uhr, 3441 Aufrufe, 6 Kommentare

Hallo,

Hier auf einem SBS 2011 habe ich das Problem, dass ich bei 2 Nutzern zusätzlich zu der Standardemailadresse (vorname.nachmane) noch eine x.nachname-emailadresse hinzugefügt habe.

Leider kommen bei dieser Adresse keine Nachrichten an. Mit der Toolbox für Nachrichteverfolgung werden mir keine Fehler angezeigt. Ich bekomme auch keine Fehlermeldung, dass die Nachricht nicht zugesendet werden konnte. Die Standardadresse funktioniert.


Habt ihr eine Idee ?


vlg
Chris
Mitglied: TobiasNYC
08.08.2011 um 15:46 Uhr
... enden die Adressen mit derselben Domain - also alles was rechts neben dem "@" steht (vorname.nachmane@domain.de)

MfG
Bitte warten ..
Mitglied: 85807
08.08.2011 um 16:11 Uhr
ja beide Adressen enden mit der selben Domain.

Hab jetzt einige Fehlermeldungen bekommen. Exchange sagt : User unknown. Wieso?

ich hab den benutzer gelöscht und neu angelegt. aber es hilft nichts. ich kann soviele andere emailadressen anlegen wie ich will, es ställt dort keine zu.
Bitte warten ..
Mitglied: TobiasNYC
08.08.2011 um 19:33 Uhr
Zitat von 85807:
ja beide Adressen enden mit der selben Domain.

Hab jetzt einige Fehlermeldungen bekommen. Exchange sagt : User unknown. Wieso?

Gib uns mehr Infos, wo wird die Meldung ausgegeben, Protokoll, PopUP- Meldung oder steht das im e-mail Fehlerbericht?
Ein Screenshot der ExSrv.-Verwaltungskonsole mit relevanten Einstellung könnte auch weiterhelfen!

Kannst Du Tippfehler in der Adresse ausschliessen, hast Du die ExSrv. Dienste mal neu gestartet inkl. SMTPSVC Dienst?
Bitte warten ..
Mitglied: GuentherH
08.08.2011 um 20:21 Uhr
Hi.

Wie werden den die Nachrichten an den Exchange zugestellt? Über SMTP oder POP3 Connector?

LG Günther
Bitte warten ..
Mitglied: TobiasNYC
08.08.2011 um 20:39 Uhr
Zitat von GuentherH:
Hi.

Wie werden den die Nachrichten an den Exchange zugestellt? Über SMTP oder POP3 Connector?

LG Günther

.... also zu POP3 wüsste ich schon was, wenn es das ist was ich Denke ...
Bitte warten ..
Mitglied: 85807
08.08.2011 um 23:17 Uhr
Hallo,


Die Mails werden direkt per SMTP zugestellt.

Also irgendwie hat sich das Problem nach einer Zeit von selbst erledigt. Die von mir gesendet Emails wurden nach ca. 2h zugestellt und kommen ab heute sofort an.
Der Spamcluster spoolt die Nachrichten nämlich bis zu 48h und versucht diese immer zuzustellen. Leider bekomme ich dadurch erst nach dieser zeit die Fehlermeldung vom Server.

Dienste neu starten muss ich jetzt nicht mehr.

Ich wart mal 48h bevor ich den Beitrag close.
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Word bestimmt Sprache selbst
gelöst Frage von honeybeeMicrosoft Office1 Kommentar

Hallo, habe in Word 2016 ein nerviges Problem: Auf meinem Computer (Windows 10) sind zwei Sprachen installiert: Deutsch und ...

Mac OS X
Safari öffnet bestimmt Seite nicht
Frage von tomi93Mac OS X2 Kommentare

Hallo , ich habe an einem iMac bei uns im Unternehmen das Problem das Safari dort eine bestimmte Seite ...

Microsoft

Über VPN nur bestimmt große Daten übertragen

gelöst Frage von Peter007Microsoft5 Kommentare

Hallo zusammen, gibt es eine Möglichkeit bei Außendienstmitarbeitern die über VPN angebunden sind, die übertragbare Datenmenge zum Fileserver über ...

Outlook & Mail

Outlook: sendet keine Anhänge an bestimmt Adresse

Frage von F4ms11Outlook & Mail3 Kommentare

Hallo Leute, ich habe folgendes Problem: Einer unserer Mitarbeiter kann aus seinem Outlook 2010 keine Mail mit Anhang an ...

Neue Wissensbeiträge
Windows Server

Zähe Update-Installation auf Windows Server 2016

Information von kgborn vor 1 TagWindows Server4 Kommentare

Mir sind in der Vergangenheit immer wieder Beschwerden von Admins unter die Augen gekommen, die sich über die doch ...

Humor (lol)
Turnschuhe per Firmware lahmlegen
Information von Henere vor 1 TagHumor (lol)6 Kommentare

Und was kommt demnächst ? Bekomme ich kein Klopapier mehr, weil der Spender einem DDOS unterliegt ? :-) Ich ...

Sicherheit

Sicherheitsrisiko in WinRAR und Co. durch Schwachstelle in UNACEV2.DLL

Information von kgborn vor 1 TagSicherheit

In der seit 2005 nicht mehr aktualisierten Bibliothek UNACEV2.DLL gibt es eine Path-Traversal-Schwachstelle. Diese ermöglicht es, bei ACE-Archiven Dateien ...

Internet

CDU Propaganda: Urheberschutz im Internet - Ende des digitalen Wild-West

Information von Frank vor 2 TagenInternet6 Kommentare

Hallo Administratoren, aus einem Kommentar heraus habe ich folgenden Beiträge von Herr Sven Schulze und Axel Voss (beide CDU ...

Heiß diskutierte Inhalte
Hardware
Frage an Kenner von 5,25 Zoll Laufwerken
Frage von DerWoWussteHardware54 Kommentare

Moin Kollegen. Hier wird gerade im Archiv gewühlt und 5,25 Zoll Disketten ("2S/HD", 96TPI) sollen eingelesen werden. Ich habe ...

Windows Tools
Dateiname Automatisch auf PDF Klartext oder als Barcode abdrucken
Frage von spongebob24Windows Tools29 Kommentare

Hallo Zusammen, habe eine tolle Anforderung bekommen. Ich sollte auf mehrere PDF Dateien Automatisch einen Stempel anbringen lassen. Toll ...

Internet
SDSL oder ADSL - Preis-Leistungs-Verhältnis
Frage von ZeppelinInternet22 Kommentare

Wehrte Community, der Unterschied dieser beiden Techniken ist recht einfach erklärt. Das S, steht für Synchron (Gleich) und das ...

Microsoft Office
MicroSoft und seine Lizenzen
Frage von ZeppelinMicrosoft Office19 Kommentare

Wehrte Community, ich wende mich an die Community weil MicroSoft dazu keine Stellung nehmen möchte. Ich öffne mein Web-Browser ...