Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Emails bleiben im Postausgang bei Outlook 2000

Mitglied: Murphy79

Murphy79 (Level 1) - Jetzt verbinden

29.08.2006 um 13:09 Uhr, 6397 Aufrufe

Exchnage 5.5 und Xmail funzen nicht zusammen!!!

Guten Tag!!!

Ich habe ein Problem.

Wir haben in der Firma einen Exchange Server 5.5 stehen der internes Mail macht.
Die User haben Outlook 2000 drauf und unter Dienste oder Konten den Exchange Server eingetragen.

Im internen Verkehr klappt alles wunderbar. Nun habeich unter Dienste oder Konten noch einen internet Mail Server eingetragen welcher bei uns im internen Netz steht auf dem XMail läuft.

Eingerichtet ist alles korrekt.habe unter pop und smtp den Server eingetragen und alles klappt.

Normalerweise werden also bei uns externe mails über diesen Server verschickt,heisst kurz in den Postausgangsordner bei Outlook und raus an den XMail, der dann weiterverschickt.

Das lief alles bis gestern.

Heute versuche ich ne Mail zu verschicken und die bleibt im Postausgang stehen, kursiv aber die bleibt da für immer und wird nicht verschickt.Habe auch schon eingestellt sofort verschicken usw...

Die Mail ist dann dort blockiert das heisst ich kann sie nichtmal mehr löschen,Erst nachdem ich outlook geschlossen habe...mapi gekickt und outlook gekickt in den Prozessen.

Solange die Mail da drin steht geht weder ne Mail rein noch ne andere raus.Ich kann extern also gar nix mehr verschicken.

So nun kommt was merkwürdiges.... Wenn ich den Exchange Server unter Dienste raus nehme und die eingehenden an nen persönlichen Ordner leite und dann outlook starte bei dem also jetzt nur noch das Internetkonto vorhanden ist dann funktioniert der Verkehr rein bzw raus.

Xmail funktioniert also ,auch aus Outlook heraus.Muss doch also was mit Exchange zu tun haben oder????????

Nur ich dachte immer das wenn ich ne externe mail verschicke geht die direkt an den XMail also den externen mailserver und nicht durchs exchange??oder liege ich da falsch?????

Also wenn Exchnage Konto und Internet Email Konto da sind bleibt die mail immer im Postausgang hängen ohne fehlermeldung oder ähnlichem ,dann geht nix mehr.....

Der Exchnage Server hängt dann bei fortlaufender dauer ein wenig.vielleicht defekt????
Die Priv.edb aus der Datenbank hat ne größe von 16,7gb ist max denke ich.kanns was damit zu tun haben????

Ich hoffe es kann mir wer helfen ist echt wichtig.

Vielen Dank an alle!!!!
Ähnliche Inhalte
Outlook & Mail
Outlook 2010: Ordner Postausgang fehlt
gelöst Frage von msgm26Outlook & Mail9 Kommentare

Hallo. Wir haben bei einer Outlook 2010 Installation ein interessantes Phänomen. Der Ordner Postausgang fehlt. Normalerweise werden Mails, die ...

Exchange Server

Email aus gemapptem Postfach bleibt im Postausgang hängen

Frage von SFischer-SCTExchange Server3 Kommentare

Hallo, wir haben folgendes Problem: Kunde hat eine AD (Server 2012R2) einen Exchange (Server 2012 R2 mit Exchange 2013 ...

VB for Applications

Outlook Email VBScript Inhalt

gelöst Frage von TheFalconVB for Applications2 Kommentare

Hallo zusammen, habe hier ein kleines VBScript welches fast perfekt läuft: Er werden jetzt die Inhalte wie folgt ausgegeben: ...

VB for Applications

Outlook Email VBScript Signatur

gelöst Frage von TheFalconVB for Applications3 Kommentare

Hallo zusammen, in meinem Script würde ich gerne die Standard Signatur von Outlook 2013 einbinden, habe schon mehrere Dinge ...

Neue Wissensbeiträge
Humor (lol)
Administrator.de Perlen
Tipp von DerWindowsFreak2 vor 1 TagHumor (lol)3 Kommentare

Hallo, Heute beim stöbern auf dieser Seite bin auf folgenden Thread aus dem Jahre 2006 gestossen: Was meint ihr? ...

Erkennung und -Abwehr
OpenSSH-Backdoor Malware erkennen
Tipp von Frank vor 2 TagenErkennung und -Abwehr

Sicherheitsforscher von Eset haben 21 Malware-Familien untersucht. Die Malware soll Hintertüren via OpenSSH bereitstellen, so dass Angreifer Fernzugriff auf ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 5 TageniOS5 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor!
Tipp von Criemo vor 6 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
SSD zeigt falsche Werte
Frage von karl2014Festplatten, SSD, Raid25 Kommentare

Ich habe ein Problem mit der SSD in meinem Laptop mit Windows 10. Es ist eine 1Tb Platte die ...

Grafikkarten & Monitore
PCIe 1.0 Grafikkarte für 3840x2160
Frage von Windows10GegnerGrafikkarten & Monitore24 Kommentare

Hallo, mein Vater hat einen neuen Monitor gekauft, welcher eine native Auflösung von 3840*2160 hat. Diese muss jetzt auch ...

Windows 10
Windows Enterprise 1809 Eval nicht bootbar
Frage von Sunny89Windows 1022 Kommentare

Hallo zusammen, bevor ich mich jetzt noch stundenlang rumärger wollte ich euch fragen, ob Ihr die gleichen Probleme habt ...

Ubuntu
Installation freerdp 2.0.0-rc4
Frage von kristovUbuntu20 Kommentare

Hallo, möchte freerdp 2.0.0-rc4 auf linux mint 18.3 installieren, habe aber keine Ahnung, wie das funktioniert. freerdp 1.1 ist ...