Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

eMails laufen im Kreis

Mitglied: Alphaman

Alphaman (Level 1) - Jetzt verbinden

19.01.2007, aktualisiert 22.01.2007, 2714 Aufrufe, 3 Kommentare

Hi Leute,

ich habe folgendes Problem derzeit auf unseren Exchange 2003 Server und weiss nicht mehr weiter.

Wir bekommen 2x im Monat Reports von Servern und jetzt ist es so das aus unerklärten Gründen zwei eMails immer und immer wieder bei uns ins Postfach kommt.

Ich habe bereits nachgeschaut ob die eMails beim Versender irgendwie in der Warteschleife hängen oder so. Dies ist nicht der Fall. Im Nachrichtenstatus wird die eMail auch nur 1x gelistet das sie versendet wurde.

Dagegen bei uns zeigt der Nachrichtenstatus bei uns das die Mail immerwieder angefasst wird und in die Postfächer verteilt wird.

Die eMail werden alle x Stunden in die Postfächer neu versendet. In der Warteschlage vom Exchange liegt nichts.

Hat vielleicht einer Rat. Die Mails sind echt nervig und brauchen daher echt Hilfe.

Danke schonmal im voraus.

Gruß,
Alphaman
Mitglied: Randyman
20.01.2007 um 14:24 Uhr
Hi,

na hoffentlich wird den Mails nicht schlecht ... wenn sie immer im Kreis laufen ...

Wie werden die Mails denn zugestellt? Direkt per SMTP oder holt ihr sie per Pop-Tool ab?

Ist das aktuelle Servicepack auf dem Exchange installiert?

Steht vielleicht noch eine Application-Firewall dazwischen?

Ich hatte schon mal sowas ähnliches. Dazwischen war eine App.Firewall mit SMTP-Proxy ... die hatte einen Bug, obwohl die Mail ankam, kam beim Absender nie die Meldung dass die Mail zugestellt wurde ... der Server hats dann immer wieder versucht .

In einem anderen Fall hatte das Pop3-Tool einen Fehler verursacht und auch Mails immer wieder zugestellt.

Grüsse
Rainer
Bitte warten ..
Mitglied: Alphaman
22.01.2007 um 13:06 Uhr
Hallo Rainer,

also bei uns werden die eMails direkt per SMTP zu uns zugestellt. Also wir machen kein POP3. Raus gehen die eMails per SMTP Relay vom ISP. Der Kunde von dem die eMails sind schickt seine Mails an einen SMTP Relay Server, macht aber sonst noch POP3.

Bei uns auf dem Server ist noch Symatec Antivirus Coperate Edition + Symantec Premium Antispam am laufen.

Wenn ich mir die Versionsnummer vom Exchange anzeigen lasse dann meint er Version 6.5 (Build 7638.2: Service Pack 2)

Somit sollte er aktuell sein.

Weiss nicht ob es am Premium Antispam liegt, hab auch nichts gefunden wo ich sehen kann welche Mails dort reinkommen.

Kann man evtl beim Exchange sehen ob die Mail immer wieder zugesendet wird vom einem SMTP Server oder nicht? Ich versuche schrittweise zu schauen woran es liegt.

Gruß,
Alphaman
Bitte warten ..
Mitglied: Randyman
22.01.2007 um 21:17 Uhr
Hi,

trag doch mal die Absenderadresse in die Whitelist(s) der Symantec-Produkte ein.

Grüsse
Rainer
Bitte warten ..
Ähnliche Inhalte
Ubuntu
Linux Dateien in einen Lauf umbenennen
gelöst Frage von facebrakerUbuntu5 Kommentare

Hallo, ich habe wieder einmal ein kniffliges Problem. Ich muss in einen Maildir alle Emails >15K Stück als ungelesen ...

E-Mail

Spam Email von unsere Info Email auf unsere Info Email ?

Frage von MS6800E-Mail5 Kommentare

Tag Zusammen, habe gestern eine E-Mail mit Anhang (Zip) von unsere Info Email Adresse an unsere E-mai Adresse bekommen. ...

Multimedia & Zubehör

Email Webcam

Frage von nachtfuchsMultimedia & Zubehör5 Kommentare

Hallo zusammen, ich habe von Aldi eine Maginon Webcam gekauft und relativ erfolgreich eingerichtet. Ich betriebe sie nun im ...

E-Mail

Email blockierung

Frage von xaver-2E-Mail3 Kommentare

Hallo ich würde gerne bei einem Outlook Konto alle E-mails die nach einer gewissen zeit eintreffen mit einer Nachricht ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 7 StundenWindows Mobile

Moin, MS empfiehlt als Alternative den Umstieg auf IOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic8 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

Router & Routing
Unbekannte IPv4 Adresse im Routerprotokoll(Portweiterleitung)
gelöst Frage von tklustigRouter & Routing6 Kommentare

Hallo Leute, folgender Screenshot(ScanVersusPortForwarding.jpg) zeigt die im Routerprotokoll aufgezeigten Portweiterleitungen und alle von einem IPScanner eruierten IPv4 Adressen in ...

Monitoring
Netzwerk bzw VPN wird lahm
Frage von HenereMonitoring5 Kommentare

Servus zusammen, Netzwerk (bzw die Verbindung) sieht so aus: VM-Daten -> 1GBe -> Zyxel USG60W -> VLAN 1GBe -> ...