Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Emails an RU-Domains vom Exchange Server kommen nicht an!

Mitglied: 4420

4420 (Level 2)

28.02.2008 um 11:38 Uhr, 2447 Aufrufe

Hallo,

folgendes Problem:

Auf unserem Exchangeserver kommt es momentan zu dem Problem, dass emails an ru-Domains unseres Partnerunternehmens nicht mehr ankommen.
Diesbezüglich habe ich mit der Hosting-Agentur der ru-Domains telefoniert. Diese haben mir gesagt, dass etwas mit unserem Exchangeserver nicht stimmt, da bei Ihnen das HELO Signal ankommt, aber von uns aufgrund eines Timeouts nicht rückbestätigt wird. Das ganze würde bei Ihnen über 4 Pakete geschickt werden, wobei die ersten 3 Pakete mit dem Wert "220" versendet werden.

Hat da jemand eine Idee wo ich da danach schauen kann bei usnerem Exchange bzw. was ich für ne Einstellung hochsetzen muss?

Unser Exchange versendet über einen Relayserver-----kann es evtl. auch an den Einstellungen dieses Relayservers liegen? Was müsste ich dann dort einstellen?

Besten Dank für jeden Tipp!
Ähnliche Inhalte
Exchange Server
RU 17 Exchange 2010 . Erfahrungen?
gelöst Frage von keine-ahnungExchange Server12 Kommentare

Moinsens at all, bevor ich mir im herrentäglichen Restrausch die Büchse zerschiesse hat schon jemand übler Erfahrungen mit o.g. ...

Batch & Shell

Domain User Beschreibung oder Email auslesen

Frage von mavericklpBatch & Shell3 Kommentare

Moin moin zusammen, ich bin auf der Suche nach einer Möglichkeit, entwerder die User Beschreibung, die im AD gespeichert ...

Erkennung und -Abwehr

Google Mail: Whitelisting bekannter Email-Addressen einer Domain

Frage von MephManErkennung und -Abwehr2 Kommentare

Hallo zusammen, seit einiger Zeit sind wir in der Firma von MS Exchange umgestiegen auf Google Mail. Nun haben ...

Exchange Server

Autodiscover mit externer Domain und deren eMail-Adresseb im AD

Frage von toxictypeExchange Server

Hallo liebe Admins, ich habe hier bzgl. meines Problems bereits recherchiert, allerdings scheint es, etwas verstrickter zu sein. Ich ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 1 TagHumor (lol)5 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 2 TagenSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 2 TagenWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 2 TagenAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft24 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...

Internet
Google-Suchergebnisse, Schnelleinblendung, woher kommt der Inhalt?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Ich bin der Systembetreuer einer kleinen Gemeinde in Süddeutschland. Wir betreiben auch eine Leihbücherei. Eine Kundin hat letzten ...

Windows Server
Frage bzgl. Windows Server Lizenzierung Hyper-V
gelöst Frage von g0drealmWindows Server15 Kommentare

Guten Morgen, da wir demnächst wegen unserem neuen ERP-System einen Hyper-V Server bekommen, wollte ich vorab noch eine Sache ...