Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Empängerrichtlinien werden nicht abgearbeitet

Mitglied: matzb

matzb (Level 1) - Jetzt verbinden

01.02.2010 um 15:42 Uhr, 3363 Aufrufe, 5 Kommentare

Hallo,

ich habe eine Windows 2003 SBS Server mit SP2 und allen erforderlichen Pacthes installiert.
Wenn ich nun einen neuen Benutzer anlege, so wird diesem nicht wie eigentlich bisher geschehen, dem eine E-Mail Adresse zugewiesen und ein Postfach angelegt.
Folgendes habe ich bereits probiert:
- Server reboot
- Empängerrichtlinien rechte Maustaste "Jetzt anwenden"
- Benutzerprofile E-Mail Adressen den Haken entfernt für die automatische Übernahme
- rechte Maustatse auf User und Exchange Aufgaben das Postfach gelöscht und neu angelegt
- Benutzer gelöscht und neu angelegt
- E-Mail Adresse händisch dem Benutzer eingetragen, aber dann meldet Outlook das der Name nicht im Adressbuch vorhanden sei

Ich bin ziemlich ratlos was ich noch tun kann/soll.
Hat jemand schon einmal ein gleiches oder ähnliches Problem gehabt?
Würde mich über einen weiteren Lösungshinweis freuen.

Gruß
Matz
Mitglied: GuentherH
01.02.2010 um 21:02 Uhr
Hallo.

Wie es ausschaut könntest du mit dem RUS Probleme haben - https://www.msxfaq.de/server/rus.htm

LG Günther
Bitte warten ..
Mitglied: matzb
01.02.2010 um 21:53 Uhr
Hallo Günther,

danke für diese Info. Das habe ich noch gar nicht in Betracht gezogen. Werde mir die Infos auf der von Dir gezeigten Seite einmal ansehen und schauen was ich davon umsetzen kann/muss.
Werde mich dann hier wieder melden.

Gruß
Matz
Bitte warten ..
Mitglied: matzb
02.02.2010 um 22:20 Uhr
Hallo Günther,

ich bin einen Schritt weiter.
Nun bekomme ich zwar beim Anlegen eines Benutzers die E-Mail Adresse automatisch angelegt, aber es wird kein Postfach erstellt.
Hast Du eine Idee woran das nun noch scheitern kann?

Gruß
Matzb
Bitte warten ..
Mitglied: matzb
02.02.2010 um 22:29 Uhr
Hat sich erledigt.
Dauerte nur etwas länger.

Gruß
Matzb
Bitte warten ..
Mitglied: GuentherH
02.02.2010 um 22:33 Uhr
Hallo.

aber es wird kein Postfach erstellt

Für die Zukunft. Das Postfach wird erst dann angelegt, bzw. ist sichtbar, wenn die 1. Nachricht eintrifft, oder ein Zugriff darauf erfolgt.

LG Günther
Bitte warten ..
Ähnliche Inhalte
Python

Letzte While-Schleife wird nicht abgearbeitet

Frage von BlattlausLRPython14 Kommentare

Hallo zusammen. Ich habe hier ein Quellcode der mir etwas graue Haare beschert. Die erste While-Schleife funktioniert anstandslos, jedoch ...

Batch & Shell

Powershell Script wird nicht komplett abgearbeitet?!

Frage von isarc01Batch & Shell1 Kommentar

Hallo, wenn ich das Script direkt per Doppelklick ausführe, wird alles korrekt abgearbeitet. Auch der Druck funktioniert. Nun ist ...

Batch & Shell

Brauche Hilfe bei Script Datei, Werte der gesetzten Variable wird nicht abgearbeitet

gelöst Frage von Kalma73Batch & Shell5 Kommentare

Hallo, ich habe ein kleines Script geschrieben um unsere Virtuellen Server herunterfahren zu können. um alle Server einfacher zu ...

Neue Wissensbeiträge
Administrator.de Feedback
Hinweise auf Dienstleister oder auf Suchmaschinen
Information von Frank vor 3 TagenAdministrator.de Feedback71 Kommentare

Lieber User, Admins und Moderatoren, aus gegebenen Anlass möchte ich zwei Dinge endgültig klarstellen und für die Nachwelt festhalten: ...

Router & Routing

PfSense 2.4 IPSec VPN mobile Clients Phase 2 wird plötzlich nicht mehr aufgebaut - So einfach war die Lösung

Tipp von the-buccaneer vor 4 TagenRouter & Routing9 Kommentare

Moinsen! Nachdem ich mir hierbei nen Wolf gesucht habe, möchte ich doch die Welt an dieser simplen Lösung teilhaben ...

Humor (lol)
Wählscheiben Telefon
Information von brammer vor 4 TagenHumor (lol)4 Kommentare

Hallo, Mal wirkliche eine nette Spielerei brammer

Sicherheit

Zeitenwende: Mehr pot. Mac- (Heise Wortlaut) als Windowsbedrohungen

Information von certifiedit.net vor 5 TagenSicherheit4 Kommentare

Wir hatten es ja hier erst letztens, dass OS bzw Mac auch nicht der Weisheit letzter Schluss ist, nun ...

Heiß diskutierte Inhalte
Backup
VMware ESXi Cluster Backup
Frage von ADRNEXBackup22 Kommentare

Hallo zusammen, Ich habe eine vmware esxi cluster Umgebung mit ca. 20TB Daten, die auf einem SAN liegen. Es ...

Netzwerkmanagement
Softwareverteilung für kleines Unternehmen mit sehr gemixter Hardware
gelöst Frage von BavarianSysadNetzwerkmanagement20 Kommentare

Hallo zusammen^^, ich stehe vor dem Problem das wir im Unternehmen eine Softwareverteilung einführen soll, leider ist dies wie ...

Netzwerke
Frage zu Spanning-Tree-Layout
Frage von LordGurkeNetzwerke11 Kommentare

Hallo zusammen, ich habe aktuell das Problem, dass in einem relativ frisch aufgebauten Netzwerk mit redundanten Pfaden und MSTP ...

Router & Routing
OpenWrt Router und IPsec iptables
Frage von Achim462Router & Routing10 Kommentare

Hallo. Ich weiß nicht ob das der richtige Ort für dieses Thema ist. Falls nicht, kann ein Administrator dieses ...