Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange 2003 (auf SBS) sendet und empfängt nichts mehr

Mitglied: InShaDan

InShaDan (Level 1) - Jetzt verbinden

01.05.2008 um 05:55 Uhr, 4324 Aufrufe

Hallo und guten Morgen,

eines vorweg, trotz fast identischem Titel, habe ich bisher keine Lösung hier gefunden.

Folgendes Problem: Seit dem ich gestern Nachmittag dem Sharepoint 3.0 SP1 (als Parallelinstallation zum Companyweb) auf unserem - neu installiertem - SBS 2003 R2, das senden und empfangen von E-Mails über die Zentral Administration erlaubt habe, verweigert Exchange 2003 (mit allen Service Packs und Patches) den Dienst. Zwar können die Benutzer sich noch am Exchange Anmelden, ihre E-Mails, Kontakte und Termine lesen; aber keine E-Mails mehr versenden - sowohl intern als auch extern.

Gleiches gilt für den Empfang von E-Mails.

Bis gestern Abend haben die Sender von E-Mails an unseren Exchange zumindest noch eine Benachrichtigung erhalten,

-----8<-----
Ihre Nachricht hat keine oder nicht alle Empfänger erreicht.

Betreff: Testnachricht
Gesendet: 30.04.2008 16:44

Folgende(r) Empfänger konnte(n) nicht erreicht werden:

benutzer@domain.tld am 30.04.2008 16:45
Das E-Mail-System konnte diese Nachricht nicht übermitteln, ohne einen besonderen Grund dafür anzugeben. Überprüfen Sie die Adresse, und versuchen Sie es dann erneut. Wenn die Übermittlung nochmals fehlschlägt, wenden Sie sich an den Systemadministrator.
< smarthost.provider-ip.tld #5.0.0 X-XXXXX-IP; host mx.domain.tld[XX.XX.XX.XXX] said: 550 5.7.1 Unable to relay for benutzer@domain.tld (in reply to RCPT TO command)>
-----8<-----

jedoch kommt inzwischen selbst so eine Benachrichtigung nicht mehr beim Absender an.

Während der Konfiguration des Sharepoint 3.0 wurde der SMTP Dienst des IIS zur erneuten Installation angefordert, welches auch getan wurde. Liegt hier vielleicht die Crux?

Bin dankbar für jeden Rat oder Tipp wo ich ansetzen könnte.

Gruß
Ähnliche Inhalte
Exchange Server

Exchanche 2010, folgendes Problem Email adresse myfirma.ch läuft einwandfrei, myfirma.com sendet okay empfangt keine Email

Frage von Kurbau52Exchange Server1 Kommentar

SBS 2011 mit dem Exchange Server 2010 wurde auf einem Server IP 10.6.1.6 installiert unter dem Domain Name myfirma.ch ...

Exchange Server

Exchange 2003 SMTP Connector sendet SPAM

Frage von Philbo69Exchange Server11 Kommentare

Hallo zusammen, ich habe ein Problem das über den SMTP Connector von einem SBS 2003 mit Exchange Spammail versendet ...

Exchange Server

SBS 2011 Exchange sendet auf einmal keine Mails mehr

Frage von FFSephirothExchange Server10 Kommentare

Moin zusammen, mein Exchange sendet auf einmal keine Mails mehr. Empfang geht aber. Es wurden keine Einstellungen verändert. Bin ...

Exchange Server

Smarthost sendet nicht

gelöst Frage von zeroblue2005Exchange Server7 Kommentare

Hallo Zusammen, ist sicherlich mal wieder nur eine Kleinigkeit, aber auf meinem neu eingerichteten Exchange bekomme ich den Smarthost ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 1 TagiOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 1 TagiOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 4 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk27 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
Frage von Leo-leHosting & Housing22 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

LAN, WAN, Wireless
WLAN und Ausmessung - Eine Glaubensfrage?
Frage von ptr2brainLAN, WAN, Wireless20 Kommentare

Liebe Experten, als Sys-Admin habe ich mir schon öfter die Frage gestellt, ob es sich beim Thema WLAN und ...

Virtualisierung
Gebrauchte Server Hardware als Virtualisierungs-"Spielwiese"?
Frage von NixVerstehenVirtualisierung19 Kommentare

Einen wunderschönen guten Morgen zusammen, ich möchte mich gerne etwas tiefer mit dem Thema Virtualisierung beschäftigen und dazu ein ...