Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Auf Exchange 2007 per Nokia zugreifen

Mitglied: laster

laster (Level 2) - Jetzt verbinden

24.02.2010 um 15:36 Uhr, 7243 Aufrufe, 3 Kommentare

Zugriff per NOKIA E71 (über Internet) auf einen Exchange 2007 in Firma

Hallo,

wir haben im Unternehmen (LAN) einen Exchange 2007 (Version: 08.01.0359.002) mit SP1 auf einem Win2008 Standard 64 bit SP2 laufen.
Nun soll per Mail for Exchange von aussen (WAN) eine Synchronisierung erfolgen. Das soll mit iPhone (neu) und Nokia E71 gehen.
Die Firewall ist konfiguriert und ich kann vom Nokia E71 per Webbrowser OWA nutzen - soweit OK.
Auf dem Exchange hab ich am Empfängerpostfach unter Postfachfeatures "Exchange ActiveSync" aktiviert.
Nun hab ich 'Mail for Exchange' auf dem E71 konfiguriert (Serveradresse + Port, Anmeldedaten) und bekomme nach dem Synchronisieren auf dem E71 die Fehlermeldung "Fehler in Exchange-Server. Versuchen Sie es später erneut".
Ob der Exchange Meldungen produziert kann ich nicht sagen, weiss nicht wo der seine Logs hinlegt...

Die iPhones kommen erst nächste Woche und werden gleich von den VIP's mitgenommen. Wollte halt schon mal alles einrichten und testen.

Weiss jemand, was da noch einzustellen ist?

Ich danke schon mal für eure Hilfe/Informationen.

vG
LS
Mitglied: davidl
24.02.2010 um 16:50 Uhr
das hab ich auch schon mal gemacht mit dem Nokia N97, hatte glaub ich auch den selben Fehler und bin dann drauf gekommen, dass ich
https://<Adresse>/owa
eingegeben habe.

In einem Handbuch hab ich dann gefunden, dass man das >owa< nicht dazu schreiben darf.

Probier das vl mal.

Lg David
Bitte warten ..
Mitglied: Pjordorf
24.02.2010 um 17:03 Uhr
Hallo LS,

Zitat von laster:
Nun soll per Mail for Exchange von aussen (WAN) eine Synchronisierung erfolgen. Das soll mit iPhone (neu) und Nokia E71
gehen.
Bei mehr als 1 IPhone macht das IPhone Konfiugurationsprogramm für Windows schon sinn. Ist damit recht einfach.

Die iPhones kommen erst nächste Woche und werden gleich von den VIP's mitgenommen. Wollte halt schon mal alles
einrichten und testen.
Wenn du mit IPhones das alles schon mal gemacht hast, wird dein Zeitplan wohl reichen.

Weiss jemand, was da noch einzustellen ist?
Was willst du noch Einstellen?

Peter
Bitte warten ..
Mitglied: laster
24.02.2010 um 17:22 Uhr
Hallo,
vielen Dank!

Habe jetzt eine funktionierende Synchronisation mit dem NOKIA E71 hinbekommen. Der Fehler war das Datum "Anmeldeinfo", wo ich nur den Nutzername eingetragen hatte. Mit vollem Name nutzername@domäne.de ( == Mailadresse) geht es

schönen Feierabend

LS
Bitte warten ..
Ähnliche Inhalte
Windows Mobile
USB-Tethering bei Nokia Lumia 530
gelöst Frage von 122208Windows Mobile3 Kommentare

Guten Abend liebe Admins, ich habe ein Nokia Lumia 530 und möchte gerne die Internetverbindung per USB-Tethering an meinen ...

Windows 10
Nokia Lumia 925 und Windows 10 Mobile
Erfahrungsbericht von DerVolkerWindows 106 Kommentare

Hallo zusammen, hier ein kurzer sehr persönlicher Erfahrungsbericht zu meinem Nokia Lumia 925 und Windows 10 Mobile. Ich habe ...

Microsoft Office
Access 2007
gelöst Frage von EverestMicrosoft Office2 Kommentare

Hallo Access-Spezialist, kann mir jemand helfen mit der Access Datenbank, die ich selbst zusammen gebastelt habe. Ich habe zwei ...

Microsoft Office
Office 2007 neuinstallieren
gelöst Frage von tomolpiMicrosoft Office25 Kommentare

Hallo Leute, ich habe neulich ein altes Notebook bei uns gefunden. Das hatte noch ein XP und ein installiertes ...

Neue Wissensbeiträge
Rechtliche Fragen
Unitymedia siegt vor dem BGH
Information von transocean vor 18 StundenRechtliche Fragen3 Kommentare

Moin, lt. einem aktuellen Urteil darf UM Mietrouter seiner Kunden weiterhin in Hotspots verwandeln. Nachlesen kann man das hier. ...

Router & Routing
Der "768k-Day" kommt
Information von LordGurke vor 1 TagRouter & Routing2 Kommentare

Für Leute, die Router mit BGP-Fulltable betreiben vielleicht ein interessanter Hinweis: Die IPv4-Fulltable erreicht voraussichtlich innerhalb der nächsten 2-3 ...

Debian

Partition angeblich voll, dabei aber noch nicht mal zur Hälfte belegt

Anleitung von diemilz vor 2 TagenDebian8 Kommentare

Hallo zusammen, ich habe ein kleines Problem: Ich habe auf einem physischen Debian Linux Server als ZoneMinder-Server (HP ProLiant ...

Windows 7
Updategängelung auf Windows 10, die zweite
Information von Penny.Cilin vor 6 TagenWindows 73 Kommentare

Hallo, da Windows 7 im kommenden Jahr nicht mehr supportet wird, werden Nutzer von Window 7 home premium wieder ...

Heiß diskutierte Inhalte
HTML
Bild hochladen mit html auf die Webseite
gelöst Frage von WorldoftheitHTML63 Kommentare

Will eine Seite entwickeln im Internet aber Das Bild wird nicht angezeigt woran kann das liegen? Wäre für jede ...

Vmware
Terminalserver VM - Videos ruckeln
Frage von easyriderVmware29 Kommentare

Hallo zusammen, wir haben einen (free) ESXi 5.5 auf einem HP DL 380 G8 im Einsatz. Darauf läuft, unter ...

Festplatten, SSD, Raid
Harddisk kaputt, was sagt mir ChrystalDiskInfo
gelöst Frage von InfoSeekerFestplatten, SSD, Raid23 Kommentare

Hallo zusammen, Mein Rechner lahmt. Ich stell mir die Frage woran es liegt und bin der Meinung es ist ...

Backup
Veeam Community Edition
gelöst Frage von dgrebnerBackup23 Kommentare

Hallo Zusammen, kann jemand seine praktischen Erfahrungswerte mit der Veeam-Community Edition mit mir teilen? Es gab dazu ja schon ...