Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange 2010 mit Iphone oder Ipad

Mitglied: meister00

meister00 (Level 1) - Jetzt verbinden

04.08.2011 um 17:00 Uhr, 4617 Aufrufe, 2 Kommentare

hallo ich habe einen exchange 2010 mit sp1 in betrieb genommen,
es funktioniert alles wunderbar.

doch jetzt habe einige unserer user iphones und ipads in verwendung.

vorher hatten wir einen sbs08 in einsatz, von diesem haben wir von jedem user eine pst gemacht und diese
dann im ex 2010 wieder importiert.
so weit so, im owa und outlook ist alles normal nur auf den apple dingern


schauen alle internen mails so aus:

Von: XXX YYY <IMCEAEX-_O=FIRST+20ORGANIZATION_OU=EXCHANGE+20ADMINISTRATIVE+20GROUP+20+28FYDIBOHF23SPDLT+29_CN=RECIPIENTS_CN=X+2EYYY@zzz.com


kann mir da einer weiterhelfen.


lg

danke
Mitglied: MiciR.
04.08.2011 um 17:11 Uhr
Servus,

Generell kein Problem. Was du brauchst falls noch nicht passiert ist, eine feste IP vom Provider. Anschließend musst du den Port 80 und den Port 443 im Router freigeben und an den Exchange weiter leiten.
Am Exchange braucht normalerweise nichts verändert werden.

Edit:
Den Fehler den du beschreibst habe ich gerade gesehen. Wie hast du die Mailpostfächer und User angelegt? Und verstehe ich es richtig, du hast auf dem SBS den Exchange 2010 installiert?


Grüße,
Micha
Bitte warten ..
Mitglied: meister00
04.08.2011 um 17:49 Uhr
nein nicht auf dem sbs, dieser wurde gegen einen 2008r2 mit ex 10 ersetzt.

ich habe im ex die user inkl. pf erstellt.

auf einem alten rechner sind die mails alle einwandfrei da, wenn ich sie exportiere und dann importiere, dann schauen alle internen mails so aus!!
Bitte warten ..
Ähnliche Inhalte
Exchange Server

IOS 10 - IPad - Exchange 2010 - Zertifikatsfehler

gelöst Frage von adm1357Exchange Server2 Kommentare

Hallo zusammen, ich habe hier das Problem, daß der GF mit seinem neuen IPad keinen Zugriff auf seine Firmenmails ...

Apple

IPad Air 1 vs. iPad mini 4

Frage von HansWerner1Apple5 Kommentare

Hallo zusammen, ich besitze derzeit ein iPad Air (1.Gen, Cellular + Wifi) mit 32 GB. Nun bin ich am ...

iOS

Ipad Iphone Safari

gelöst Frage von joergiOS4 Kommentare

Hallo zusammen kann mir jemand sagen, ob es die Möglichkeit gibt aus dem Safari oder aus einem anderem Browser ...

Windows Server

IIS und iPad

Frage von ThoomaasWindows Server6 Kommentare

Hallo alle zusammen, ich habe eine Webapp in PHP geschrieben. Sie funktioniert tadellos im WLAN und im Kabelgebundenen Netz ...

Neue Wissensbeiträge
Windows Server

Zähe Update-Installation auf Windows Server 2016

Information von kgborn vor 1 TagWindows Server4 Kommentare

Mir sind in der Vergangenheit immer wieder Beschwerden von Admins unter die Augen gekommen, die sich über die doch ...

Humor (lol)
Turnschuhe per Firmware lahmlegen
Information von Henere vor 1 TagHumor (lol)6 Kommentare

Und was kommt demnächst ? Bekomme ich kein Klopapier mehr, weil der Spender einem DDOS unterliegt ? :-) Ich ...

Sicherheit

Sicherheitsrisiko in WinRAR und Co. durch Schwachstelle in UNACEV2.DLL

Information von kgborn vor 1 TagSicherheit

In der seit 2005 nicht mehr aktualisierten Bibliothek UNACEV2.DLL gibt es eine Path-Traversal-Schwachstelle. Diese ermöglicht es, bei ACE-Archiven Dateien ...

Internet

CDU Propaganda: Urheberschutz im Internet - Ende des digitalen Wild-West

Information von Frank vor 2 TagenInternet6 Kommentare

Hallo Administratoren, aus einem Kommentar heraus habe ich folgenden Beiträge von Herr Sven Schulze und Axel Voss (beide CDU ...

Heiß diskutierte Inhalte
Hardware
Frage an Kenner von 5,25 Zoll Laufwerken
Frage von DerWoWussteHardware54 Kommentare

Moin Kollegen. Hier wird gerade im Archiv gewühlt und 5,25 Zoll Disketten ("2S/HD", 96TPI) sollen eingelesen werden. Ich habe ...

Windows Tools
Dateiname Automatisch auf PDF Klartext oder als Barcode abdrucken
Frage von spongebob24Windows Tools29 Kommentare

Hallo Zusammen, habe eine tolle Anforderung bekommen. Ich sollte auf mehrere PDF Dateien Automatisch einen Stempel anbringen lassen. Toll ...

Internet
SDSL oder ADSL - Preis-Leistungs-Verhältnis
Frage von ZeppelinInternet22 Kommentare

Wehrte Community, der Unterschied dieser beiden Techniken ist recht einfach erklärt. Das S, steht für Synchron (Gleich) und das ...

Microsoft Office
MicroSoft und seine Lizenzen
Frage von ZeppelinMicrosoft Office19 Kommentare

Wehrte Community, ich wende mich an die Community weil MicroSoft dazu keine Stellung nehmen möchte. Ich öffne mein Web-Browser ...