Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange 2010 SP2 SR 7 kann keine Emails mit Anhang mehr von eingebundenen Postächern in unterordner verschieben

Mitglied: mirzem

mirzem (Level 1) - Jetzt verbinden

16.09.2013, aktualisiert 18.09.2013, 2125 Aufrufe, 5 Kommentare, 1 Danke

Hallo Exchanger ;)

Wir haben vorkurzen auf die kritische Exchange Sicherheitslücke im SP 2 mit dem SR 7 reagiert und nun tritt bei uns ein seltsames Phänomen auf.
Seit dem Einspielen des Patches können User die ein eingebundens Postfach haben keine Mail mit Anhang von dem Posteingang in einen Unterordner des eingebundenen Postfaches verschieben. Es erscheint folgende Fehlermeldung: Die Elemente können nicht verschoben werden. Das Element konnte nicht verschoben werden. Es wurde entweder bereits verschoben oder gelöscht, oder der Zugriff wurde verweigert. Wenn User das Postfach nicht einbinden sondern direkt einrichten bei sich lassen sich die Mails problemlos verschieben. Bei eingebundenen Postfach laässt sich das Ganze über einen Workaraound lösen, man verschiebt die Mail in seinen Posteingang oder einen Unterordner und schiebt sie danach in den Unterordner des eingebundenen Postfachs.

Zum Einbinden des Postfaches nutze ich nicht nicht Auto Mapping Funktion von Exchange 2010.
Zur Umgebung 2 Exchange 2010 Cas Server sowie eine Exchange 2010 DAG mit 2 Mailboxservern.

Hat jemand von euch vielleicht ein ähnliches Verhalten bei sich festgestellt?
Danke fürs Feedback,
mirzem





[Nachtrag] Bei den zu verschiebenen Mails handelt es sich um Faxe]
Mitglied: beda2806
19.09.2013 um 08:01 Uhr
Hallo Mirzem!

Auch ich konnte so ein Verhalten bei einem Mitarbeiter von uns Feststellen.
Interessanterweise haben wir nun festgestellt das es bei uns nur ein Absender mit Anhang ist.
Früher konnten wir ebenfalls noch über die anderen Unterordner in diesen Verschieben, welches mittlerweile auch nicht mehr funktioniert.
Bei uns sieht die Lösung derzeit so aus:

Neuen Ordner erstellen und in diesen verschieben. Anschließend in den endgültigen Ordner verschieben. Wenn es mit dem neuen Ordner wieder nicht mehr funktioniert, muss ein neuer Ordner erstellt werden.

Die kann allerdings keine Dauerlösung sein.

Hat jemand eine Idee woran dies liegen könnte?

LG Peter
Bitte warten ..
Mitglied: mirzem
19.09.2013 um 09:36 Uhr
Hallo Peter,

kannst Du nachvollziehen seit wann das Verhalten so ist? Ich habe mittlerweile festgestellt das es bei mir an der Installation des Sicherheitspachtes für SP 2 lag. Nachdem ich RU 7 installiert habe, was ja auch RU 6 beinhaltet, trat dieses Problem auf. Es wird hier http://support.microsoft.com/kb/2822208 ungefähr beschrieben, zwar nicht das man nicht verschieben kann, allerdings nicht löschen. So wie ich das sehe wird dieser Fehler erst ab SP 3 RU 1 behoben. Für SP2 soll man die Fixes nur auf Supportanfrage bekommen die Geld kosten. Das heisst für uns beide wohl updaten ;)

Wie sieht Deine Umgebung aus?
CAS, MBX etc.?

Viele Grüße,
Mirko
Bitte warten ..
Mitglied: mirzem
26.09.2013 um 09:46 Uhr
Das Thema ist vom Tisch. Verschieben löschen etc. funktioniert wieder alles.
Ich habe letzte Nacht auf Exchange 2010 SP3 RU 2 upgedatet. Danach waren die Fehler,
wie zu erwarten weg. Ich hoffe das hilft Dir.
Falls ich noch weit helfen kann, lass es mich wissen.

VG mirzem
Bitte warten ..
Mitglied: beda2806
30.09.2013 um 15:08 Uhr
Hallo Mirko,

Sorry das ich letztens nicht auf deine Antwort geantwortet habe. Leider war es gerade etwas stressig, und mir blieb nicht so viel Zeit.

Danke für die Antwort mit dem Update, werde dies auch schnellstmöglich machen und dann sehen wir weiter.
Ich melde mich falls es noch Probleme gibt.

LG Peter
Bitte warten ..
Mitglied: ibanez
17.09.2014 um 11:21 Uhr
Danke für den Hinweis!

Habe ein ähnliches Problem mit Exchange 2010 SP3 (momentan noch ohne jegliches Rollup) für eine unserer Mailboxen und werde mal aktualisieren.

Viele Grüße,
ibanez
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook 2010 - eMail mit Anhang wird nicht angezeigt

Frage von staybbOutlook & Mail1 Kommentar

Hallo, ich habe eine Mail in outlook erhalten die von einem Iphone aus gesendet wurde. Im Posteingang wird angezeigt ...

Batch & Shell

Email mit Anhang über Powershell?

gelöst Frage von TaubeTecIncBatch & Shell17 Kommentare

Ich hätte da mal eine frage unzwar wie man eine email mit powershell und mit anhang versendet. weiß bis ...

E-Mail

EMail mit Anhang (Office-Dokumente) zurücksenden

Frage von neuling6E-Mail10 Kommentare

Hallo, wir haben im Spam-Filter die Einstellung das Office-Dokument als Anhang gelöscht werden. Ich möchte aber eine Regel hinzufügen, ...

E-Mail

Spam Email mit echtem Antwort Anhang

Frage von aif-getE-Mail12 Kommentare

Hallo, ein Kollege hat mir und anderem eine Email zukommen lassen. irgeneine Word VBS verseuchte Datei ist dort drinne. ...

Neue Wissensbeiträge
Microsoft Office

Office 365 Makro Schutz nicht immer per GPO möglich

Information von sabines vor 1 TagMicrosoft Office2 Kommentare

Der zum Schutz gegen Verschlüsselungstrojaner wichtige Makroschutz lässt sich wohl in Office 365 nicht immer per GPO einstellen. Für ...

Netzwerkmanagement
How To Mikrotik Netinstall
Erfahrungsbericht von areanod vor 3 TagenNetzwerkmanagement

Jedes Mal wenn ich Netinstall längere Zeit nicht benutzt habe stolpere ich über die „Besonderheiten“ dieser Software. Das ist ...

Microsoft
Microsoft: LDAPS per Update als Default
Information von em-pie vor 3 TagenMicrosoft2 Kommentare

Hallo, Microsoft wird mit einem der zukünftigen Updates LDAP auf LDAPS per Default umstellen. Admins von angebundenen Systemen die ...

Humor (lol)

Funny: Warum es immer schwieriger wird, die richtigen Produkte online zu finden

Information von Dilbert-MD vor 5 TagenHumor (lol)19 Kommentare

Wir befinden uns in der Rubrik "Off Topic - Humor" und in 15 Minuten ist Freitag. und ja, es ...

Heiß diskutierte Inhalte
Windows Server
Kontakt mit Warenwirtschaft Software Anbieter - Netzwerkstbilität
Frage von PoddeldunktWindows Server18 Kommentare

Hallo zusammen, entschuldigt erstmal den schlechten Titel, aber mir ist nicht eingefallen wie ich das ganze Aussagekräftiger gestalten soll. ...

Windows 10
Reicht eine 64GB SSD für einen Einwahl-PC für die Funktionsupgrade?
gelöst Frage von StefanKittelWindows 1018 Kommentare

Hallo, ich weiß, bei Google steht ganz viel, aber das meiste zu 32GB und irgendwie schreibt jeder was Anderes. ...

Windows Tools
Autologoff Local User Windows 10 bei idle Time von 900 Sekunden
Frage von Hendrik2586Windows Tools16 Kommentare

Hallo ihr lieben. :) Ich hatte das Thema schon mal vor einer Weile, aber nun muss ich es nochmal ...

Windows Server
Problem bei der Installation von .Net Framework 3.5 auf Server 2012R2
Frage von Timo0oWindows Server15 Kommentare

Hallo zusammen, vielleicht kann mir hier wer helfen ich bin nämlich langsam am Verzweifeln. Ich habe hier einen Server ...