Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange via ISA telnet port 25 keine Verbindung

Mitglied: skol

skol (Level 1) - Jetzt verbinden

14.02.2005, aktualisiert 15.02.2005, 8054 Aufrufe, 1 Kommentar

Hallo,

ich habe folgendes Phänomen...

1 ISA Server 2 zwie "identische" Exchange server (Exchange1 und Exchange2). die jedoch nicht gleichzeitig verbunden sind. Ich habe nur diese zwei zwecks Testen (gleiche IP).

Also jetzt das Problem(ISA und Exchange1):

Telnet vor dem ISA (telnet 10.x.x.x. 25) werde ich mit Exchange1(IP 192.168.0.2) verbunden. Passt.

Exchange1 abhängen und Exchange2 anhängen (warten oder rebooten ISA und Exchange2 ändert nichts)
Telnet vor dem ISA (telnet 10.x.x.x. 25) werde ich mit Exchange2IP 192.168.0.2) keine Verbindung!

Wenn ich auch direkt am ISA telnet 10.x.x.x. 25 keine Verbindung!
Wenn ich aber direkt am ISA telnet 192.168.0.2 25 dann schon Verbindung!

Die Exchange sind meines bestens Wissens gleich aufgesetzt.

Kann mir jemanden helfen ?

LG
Skol
Mitglied: skol
15.02.2005 um 07:32 Uhr
IST GEKLÄRT!!!!!!!!!!!!!!!!
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Firewall SonicWall NSa 2650 - Port 25 öffnen

gelöst Frage von TiboTobiLAN, WAN, Wireless14 Kommentare

Hallo zusammen und ein frohes neues Jahr, aktuell gelingt es mir nicht den Port 25 zu öffnen und die ...

Netzwerkprotokolle

Telnet Verbindung mit Drucker über Port 9100 - Schwarzes Fenster keine command line !

gelöst Frage von HainoonNetzwerkprotokolle9 Kommentare

Hallo zusammen, Ich befasse mich im Moment mit der PJL Druckersprache, jedoch komme ich wohl nicht besonders weit, da ...

Viren und Trojaner

T-Online sperrt Port 25 wegen spam misbrauch

gelöst Frage von itsk-robertViren und Trojaner3 Kommentare

Hallo, bei einem Kunden habe ich das Problem das die Telekom den Port 25 gesperrt hat wegen angeblichen versandt ...

E-Mail

Freemailer zum Versenden von PDFs über Port 25 gesucht

Frage von AkcentE-Mail9 Kommentare

Hallo, wir haben hier einen älteren Lexmark MFP mit dem man hin und wieder ein Dokument scannt und sich ...

Neue Wissensbeiträge
LAN, WAN, Wireless
Sophos Central Wireless v2.3.0-6 massive Probleme
Information von Voiper vor 1 TagLAN, WAN, Wireless

Hallo Zusammen, wenn Ihr Sophos Central nutzt und die neuen APX Accesspoints im Einsatz habt, vermeidet das Update der ...

Off Topic
Wuebra - tech-flare
Information von tech-flare vor 2 TagenOff Topic3 Kommentare

Servus, Nein ihr seid mich nicht los Aus Wuebra wird tech-flare. Schöne Restwoche :)

Ausbildung
Crashkurs in Computertools - das fehlende Semester
Information von NetzwerkDude vor 3 TagenAusbildung

Moin, habe eigentlich was anderes gesucht, aber zufällig diesen MIT Kurs gefunden: Sind 11 Lektionen je 1 Stunde, als ...

Windows Netzwerk
Unsichtbare DHCP Leases finden und löschen
Anleitung von binBash86 vor 3 TagenWindows Netzwerk

Wir hatten häufiger das Problem, dass ein Windows DHCP Server scheinbar keine Leases mehr frei hat, wenn man aber ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
Server -VS- NAS ?
Frage von Mann-000SAN, NAS, DAS26 Kommentare

Hallo zusammen, ich habe einige Seite durchgelesen (viel altes Zeug von 2011 etc. gefunden) und frage mich immer noch, ...

Windows 10
W10 Netzlaufwerk alter SAMBA Server funktioniert nicht mehr seit Update 2004
Frage von leon123Windows 1021 Kommentare

Hallo zusammen, ich habe bei allen Windows 10 mit Update 2004 das Problem, dass Verbundene Netzlaufwerke eines älteren SAMBA ...

Hyper-V
VHDX löschen (Datei wird verwendet)
gelöst Frage von 72-dpijunkieHyper-V21 Kommentare

Guten Morgen zusammen, ich habe ein Problemchen und weiß nicht mehr weiter. Vielleicht kann mir jemand von euch helfen? ...

Windows 10
Bekannter hat auf Mal folgende Windows Meldung beim hochfahren.Wir müssen das Kennwort für ihr Microsoft Konto bestätigen
Frage von martink1Windows 1021 Kommentare

Siehe anhängendes Bild. Egal was eingegeben wird , es geht irgendwie nicht weiter . Man kommt auch aus diesen ...