Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange via ISA telnet port 25 keine Verbindung

Mitglied: skol

skol (Level 1) - Jetzt verbinden

14.02.2005, aktualisiert 15.02.2005, 7949 Aufrufe, 1 Kommentar

Hallo,

ich habe folgendes Phänomen...

1 ISA Server 2 zwie "identische" Exchange server (Exchange1 und Exchange2). die jedoch nicht gleichzeitig verbunden sind. Ich habe nur diese zwei zwecks Testen (gleiche IP).

Also jetzt das Problem(ISA und Exchange1):

Telnet vor dem ISA (telnet 10.x.x.x. 25) werde ich mit Exchange1(IP 192.168.0.2) verbunden. Passt.

Exchange1 abhängen und Exchange2 anhängen (warten oder rebooten ISA und Exchange2 ändert nichts)
Telnet vor dem ISA (telnet 10.x.x.x. 25) werde ich mit Exchange2IP 192.168.0.2) keine Verbindung!

Wenn ich auch direkt am ISA telnet 10.x.x.x. 25 keine Verbindung!
Wenn ich aber direkt am ISA telnet 192.168.0.2 25 dann schon Verbindung!

Die Exchange sind meines bestens Wissens gleich aufgesetzt.

Kann mir jemanden helfen ?

LG
Skol
Mitglied: skol
15.02.2005 um 07:32 Uhr
IST GEKLÄRT!!!!!!!!!!!!!!!!
Bitte warten ..
Ähnliche Inhalte
E-Mail

EMails über Port 587 versenden oder Port 25

Frage von staybbE-Mail1 Kommentar

Hallo, wenn ich angenommen einen eigenen Postfix Mailserver betreibe und voll konfigurieren kann, ist es aufjedenfall schon fast vorgeschrieben ...

E-Mail

Frage SMTP Dialog via Telnet:25 mit Hoster

Frage von Various5E-Mail5 Kommentare

Schönen guten Tag Community Ein Kunde hat mich Heute angerufen und sich über SPAM Mails beklagt mit Viren Inhalt. ...

LAN, WAN, Wireless

Firewall SonicWall NSa 2650 - Port 25 öffnen

gelöst Frage von TiboTobiLAN, WAN, Wireless14 Kommentare

Hallo zusammen und ein frohes neues Jahr, aktuell gelingt es mir nicht den Port 25 zu öffnen und die ...

Netzwerkprotokolle

Telnet Verbindung mit Drucker über Port 9100 - Schwarzes Fenster keine command line !

gelöst Frage von HainoonNetzwerkprotokolle9 Kommentare

Hallo zusammen, Ich befasse mich im Moment mit der PJL Druckersprache, jedoch komme ich wohl nicht besonders weit, da ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 10 StundenHumor (lol)4 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 1 TagWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 1 TagAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
Windows 10 1803 - nicht identifiziertes Netzwerk - kein Login an Domäne möglich
Frage von Tomy389Windows 1021 Kommentare

Hallo Zusammen, ich hoffe zu dem Thema gibt es nicht schon einen Thread aber ich sollte eigentlich schon alles ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server20 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft17 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...