Exchange kein Zugriff mit Outlook, aber mit OWA

Mitglied: danix

danix (Level 1) - Jetzt verbinden

07.08.2006, aktualisiert 09.10.2006, 4746 Aufrufe, 1 Kommentar

Wenn ich von meiner W2K3 Domäne versuche mit Outlook auf den Exchange Server meines Small Business Servers (andere Domäne) zuzugreifen, erhalte ich die Meldung dass der Server nicht darauf zugreifen kann und er meldet offline arbeiten... Komisch ist jedoch dass er den Servernamen und den Namen des Users über die Prüfen Schaltfläche auflösen kann! Was auch komisch ist, ist dass die Sache über OWA einwandfrei funktioniert. Sind dies evtl. Postfachberechtigungen? Vielen Dank vorab.
Mitglied: 33373
33373 (Level 1)
09.10.2006 um 14:33 Uhr
Ist das korrekt, dass Du mit zwei Domänen arbeitest? Hab das zumindest so rausgelesen.

Interessant wäre dann in dem Zusammenhang, eine Vertrauensstellung der beiden Server/Domänen zueinander. Denn Sinn und Zweck einer Domäne ist es ja unteranderem, dass nicht jeder x-beliebige User einer Domäne nicht auf eine andere zugreifen darf.

Daher wäre es schon interessant zu wissen, wie Deine Netzwerke tatsächlich aufgebaut sind.

Das es über OWA funktioniert ist nicht sonderlich verbundwerbar, denn darüber SOLL man ja auch von jedem x-beliebigen PC auf der Welt zugreiffen dürfen/können.
Bitte warten ..
Heiß diskutierte Inhalte
Off Topic
Realistische Gehaltsvorstellung für eine "IT-Allroundkraft"
gelöst JiggyLeeVor 1 TagFrageOff Topic19 Kommentare

Hallo an alle, ich hege momentan den Wunsch mich von der alten verstaubten Behörden Bürokratie und langweiliger Aufgaben los zu lösen und in einem ...

Windows 10
Windows 10 Geschwindigkeitprobleme trotz viel mehr Gb Ram
Matthes88Vor 1 TagFrageWindows 1045 Kommentare

Hallo ihr lieben aaaalso : Da mein neuer Arbeitsspeicher (32gb) von meiner alten Windows 7 version (max mit 8gb kompatibel) nicht angenommen wurde, habe ...

Humor (lol)
Tipp: Dinge, die man besser nicht klaut
altmetallerVor 1 TagTippHumor (lol)12 Kommentare

Hallo, so wurde meiner Hündin z.B. heute der (eingeschaltete) GPS-Tracker mit Mobilfunkanbindung quasi "direkt vom Halsband weggefunden". Akku hatte noch 60% :-P Und ich ...

Windows Server
GPU Passthrough HYPER-V 2019
bintesVor 1 TagFrageWindows Server8 Kommentare

Hallo, ich habe ein ein Problem mit der Bereitstellung einer Grafikkarte an eine virtuelle Maschine. Hardware: - HPE ProLiant DL380 Gen9 V4 Rack Server ...

Video & Streaming
Videoaufnahme funktioniert nur bis zum ersten Reboot (0x80040217)
IllusionFACTORYVor 1 TagFrageVideo & Streaming11 Kommentare

Ich nehme über eine Video-Software von einem USB-Hardware-Encoder Video auf. Das funktioniert exakt bis zum ersten Reboot - danach bekomme ich beim Starten der ...

Windows Server
Windows Admin Center DC
maximidVor 1 TagFrageWindows Server3 Kommentare

Hallo, ich hätte mal eine Frage zu Windows Admin Center und zwar schaue ich es mir aktuell etwas an da mir die zentrale Verwaltung ...

Grafikkarten & Monitore
Monitorhalterung mit 80cm Armlänge
ben1300Vor 23 StundenFrageGrafikkarten & Monitore7 Kommentare

Guten Abend ! ich bin auf der Suche nach einer Monitorhalterung, im besten Fall ohne Bohrung für einen 28" Monitor (Vesa Halterung). Nun kommt ...

SAN, NAS, DAS
Synology DS213j - Volume nach HDD Austausch vergrößern
gelöst JasperBeardleyVor 1 TagFrageSAN, NAS, DAS4 Kommentare

Moin, ich hab meinem NAS zwei neue 8TB spendiert, da die 3TB Platten jetzt 6 Jahre alt sind. Da die beiden Platten im JBOD ...