Exchange-Server 2003 - Kalendereinträge machen Schleifen

Mitglied: Joyride

Joyride (Level 1) - Jetzt verbinden

31.05.2006, aktualisiert 10.06.2006, 3802 Aufrufe, 11 Kommentare

Probleme mit Einladung von Teilnehmern, es werden falsche Empfänger gesetzt

Hallo, wir haben hier einen Exchange 2003 Server auf SBS 2003. Mein akutes Problem ist wie folgt:

Chef trägt einen Termin ein und lädt Ehefrau als TN ein.
Die abgesandte Email hat auch im Header from: Chef@firma.de to Ehefrau@firma.de.

Die Email landet aber bei der Ehefrau (okay), beim Chef selbst und bei der Azubine. Die letzten beiden sind falsch. Der Outlook-Client zeigt an, dass die Email an Ehefrau und Azubine ging.

Wenn Azubine jetzt den Termin ablehnt, bekommt Chef eine Ablehnung von Ehefrau (-> Ehestreit).

Ich dachte zuerst, es wären Stellvertreter-Regeln, aber auch nach dem Löschen aller diesbzgl. Regeln bleibt das Problem. Ich habe von der Angelegenheit wenig Ahnung, der Server ist also größtenteils Standard (falls es den gibt) eingerichtet, es sollten wenig individuelle Änderungen vorhanden sein.

Weiß jemand, was bzw. wo ich noch prüfen könnte?

Danke, Rainer
Mitglied: unzhurst
31.05.2006 um 11:29 Uhr
Hallo Rainer,

schau mal unter AD Benutzer und Computer in den Eigenschaften der Benutzer,
ob unter Exchange -> Zustelloptionen eine Weiterleitung zwischen den Benutzern
eingerichtet ist.

Gruß
Patrick
Bitte warten ..
Mitglied: Joyride
31.05.2006 um 16:20 Uhr
Habe ich geprüft, die Weiterleitung ist frei (Kein Eintrag).

Andere Ideen? Möglicherweise gibt es serverbasierte Regeln?

Rainer
Bitte warten ..
Mitglied: unzhurst
31.05.2006 um 16:36 Uhr
diese Regeln kommen dann aber entweder über eine separate Software auf dem Server oder über eine regel die du im Outlook der Benutzer unter Regeln finden müsstest.

Gruß
Bitte warten ..
Mitglied: Joyride
01.06.2006 um 11:37 Uhr
Hallo, Chef und Azubine arbeiten beiden aus Entourage 2004 als Client unter MacOS 10.3., Ehefrau auf Outlook 2003 mit XP.

Der einzige der überhaupt Regeln hatte war Chef, aber diese sind alle nicht aktiv. Ausserdem speichert Entourage meines Wissens nach die Regeln nicht auf dem Server, sondern lokal.

Um ein Entourage-Problem auszuschliessen, habe ich den Chef auch mal einen Termin über PC machen lassen. Es kam derselbe Mist raus.

An welchen Stellen könnte man den noch nachsehen?

Rainer / Joyride
Bitte warten ..
Mitglied: unzhurst
01.06.2006 um 11:50 Uhr
die Mails werden aber komplett intern verschickt?
D.h. das Mailrouting ist korrekt und macht nicht einen Umweg über den
externen Provider und kommt dann wieder per Pop3 rein?
Sonst wäre der Fehler vielleicht auch da zu suchen.

Gruß
Bitte warten ..
Mitglied: Joyride
01.06.2006 um 12:06 Uhr
Wie ich schon sagte, bin kein Profi. Für Ehefrau zeigt er die Adresse an, die auch von extern erreichbar ist. Wie kann ich sonst feststellen, ob die Mails rausgehen oder intern bleiben?

Rainer
Bitte warten ..
Mitglied: unzhurst
01.06.2006 um 12:10 Uhr
wer ist schon Profi...

Schau mal im Exchange-System-Manager unter Empfänger und dort unter Empfängerrichtlinien ob dort irgendwo ein Eintrag ist für deine Domäne
firma.de.
Kannst es auch testen wenn du den Pop3-Connector Dienst unter Verwaltung -> Dienste
mal beendest und dann eine Mail an schickst.

Gruß
Bitte warten ..
Mitglied: Joyride
01.06.2006 um 14:19 Uhr
wer ist schon Profi...

Danke :-) face-smile.

Also, in den EmpfängerRL steht in den default policies einmal smtp@firma.de sowie smtp@domäne.

Rainer
Bitte warten ..
Mitglied: unzhurst
01.06.2006 um 14:30 Uhr
ich hoffe ich interpretiers nur falsch...
du hast, wenn du im system-manager links empfängerrichtlinien anklickst im
rechten fenster einen oder mehrere einträge?
wenn du einen davon öffnest und auf das register Richtlinie gehst solltest du im fesnter unten einträge mit typ "SMTP" und rechts bei "Adresse" sollte z.B.
@firma.de stehen. Du hast auch noch Einträe vom X400 usw...
Ist dem so?

Dann klick mal den Eintrag vom Typ "smpt" an bei dem rechts deine Domäne @fimra.de steht und geh auf bearbeiten.
Ist unten das Häckchen drin bei "ex ist für gesamte... zuständig"?

gruß
Patrick
Bitte warten ..
Mitglied: Joyride
01.06.2006 um 14:45 Uhr
ich hoffe ich interpretiers nur falsch...
du hast, wenn du im system-manager links
empfängerrichtlinien anklickst im
rechten fenster einen oder mehrere
einträge?

Nur einen Eintrag (default policy)

wenn du einen davon öffnest und auf das
register Richtlinie gehst solltest du im
fesnter unten einträge mit typ
"SMTP" und rechts bei
"Adresse" sollte z.B.
@firma.de stehen. Du hast auch noch
Einträe vom X400 usw...
Ist dem so?

Ja, drei Einträge:

SMTP @firma.de
SMTP @domäne
X400


Dann klick mal den Eintrag vom Typ
"smpt" an bei dem rechts deine
Domäne @fimra.de steht und geh auf
bearbeiten.
Ist unten das Häckchen drin bei
"ex ist für gesamte...
zuständig"?

Ja, der ist gesetzt. Ist übrigens ausgegraut ...

Rainer
Bitte warten ..
Mitglied: Joyride
10.06.2006 um 17:05 Uhr
So den Thread können wir erstmal schliessen, da sich der fragliche Server mit einem Fehler im NTFS-System ins Nirwana verabschiedet hat.

Danke trotzdem allen,
Rainer
Bitte warten ..
Heiß diskutierte Inhalte
MikroTik RouterOS
Simples VLAN bringt mich zur Verzweiflung
gelöst Daniel26Vor 1 TagFrageMikroTik RouterOS30 Kommentare

Moin, ich bin sehr neu im Mikrotik-Bereich, aber schon dabei, aufzuegeben. Wir verbauen in unserer Hardware Switche von Mikrotik. Bisher waren da Netgear-Teile drin, ...

LAN, WAN, Wireless
Switch läuft, ist aber nicht erreichbar
gelöst AndiPeeVor 1 TagFrageLAN, WAN, Wireless19 Kommentare

Hallo zusammen, mein Problemfall einleitend kurz umrissen: Privates Netzwerk Es funktioniert grundsätzlich, allerdings habe ich immer mal ein paar Ausfälle im WLAN-Netzwerk und bin ...

Microsoft
STRG + ALT + ENTF
TezzlaVor 22 StundenAllgemeinMicrosoft12 Kommentare

Mahlzeit zusammen, wir haben gerade im Kollegenkreis über Sinn und Unsinn der Sperrbildschirmentriegelung STRG + ALT + ENTF unter Win10 diskutiert. Mich würde hierzu ...

Windows 10
SMB Performance VPN
Guhl22Vor 1 TagFrageWindows 104 Kommentare

Hallo zusammen, wir stellen bei uns in der Firma ein sehr merkwürdiges Phänomen fest. Zugriffe über VPN auf gemappte Netzlaufwerke (über vbs Logon Skript ...

Video & Streaming
Streamingplattform mit eigenen Servern
gelöst icegetVor 23 StundenFrageVideo & Streaming5 Kommentare

Hallo liebe Community, ich würde gerne via Amazaon AWS (oder andere Cloudanbietern) mehrere Serverinstanzen (Streaming) starten, um z.B. 2000 Personen den selben Stream den ...

E-Mail
Alternative zu horde webmail
fisch56Vor 1 TagFrageE-Mail6 Kommentare

Hallo, ich habe das horde webmail auf meinem Server, macht allerdings Probleme. Suche daher eine Alternative. Das Postfach hat viele Unterordner, die z.B. bei ...

Windows Server
Nutzer als lokaler Admin in Windows Server 2019
hanheikVor 1 TagFrageWindows Server6 Kommentare

Hallo, in SBS 2011 konnte ich ganz einfach einen Nutzer als lokalen Admin einstellen. Windows fragte dann, für welchen Rechner; Rechner auswählen; fertig! In ...

Switche und Hubs
Zwei Lancom GS-315XP Switche VLAN verbinden
wieoderwasVor 1 TagFrageSwitche und Hubs14 Kommentare

Hallo zusammen, wir haben zwei neue Lancom GS-315XP Switche bekommen. An einem dieser Switche sind Lancom Accesspoints angeschlossen. Ich verzweifel gerade an der Verbindung ...