Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst EXCHSRV 2003. Probleme beim Mailversand

Mitglied: Commulive

Commulive (Level 1) - Jetzt verbinden

25.01.2008, aktualisiert 28.01.2008, 5077 Aufrufe, 2 Kommentare

Hallo Community,


ich habe bei einem Windows 2003 SMB Server mit Exchange folgendes Problem....


Beim Mailversand kommen ganz sporadisch und ungeregelt einige Mails nicht zum Empfänger.
Das können ca. 3 Stück bei 100 sein. Ich weiß absolut nicht mehr, wo ich noch suchen soll, ich
finde keine Lösung...


Eingesetzt wird ein Öffentliches Exchangekonto für Mail, Kontakte und Kalender.

Für Ideen und Anregungen bin ich schon im Voraus dankbar.

LG
Patrick
Mitglied: wiesi200
25.01.2008 um 19:12 Uhr
Starte mal den Exchange neu und wenn du dann deine Benutzer einen haufen Unzustellbarkeitsberichte bekommen dann ruf mal beim Microsoftsupport an und frag nach dem Hotfix für KB934709 nach.
Bitte warten ..
Mitglied: Commulive
28.01.2008 um 08:34 Uhr
Hey,

vielen Dank schonmal. Werd ich heute direkt ausprobieren.
Ich sag dann bescheid.
Danke, ciao.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Kein Mailversand mit Outlook 2003
gelöst Frage von gjhammesOutlook & Mail15 Kommentare

Hallo, bis gestern alles OK und ohne Eingriff meinerseits heute kein Mailversand mehr? Der Postausgang steht mit 30 Mails ...

Exchange Server

Exchange 2016: Problem mit Mailversand über Verteilerliste

gelöst Frage von ITIL-HarryExchange Server5 Kommentare

Hallo zusammen, Ich habe folgendes Szenario: Windows 2012 R2 als Hyper-V Server, hostet 2 Windows 2016 Server. Server 1: ...

Microsoft Office

Office 365: Problem bei Mailversand an eigene Domäne

gelöst Frage von BadgerMicrosoft Office2 Kommentare

Hallo Leute, ich habe folgendes Problem, wo ich eure Hilfe benötige. Unser Mailserver (SMTP-Mailserver) liegt bei unserem Internet-Provider (da ...

Exchange Server

Exchange 2016 CU 6 - iOS Mailversand Problem beim Antworten

gelöst Frage von uebeltatExchange Server5 Kommentare

Hallo Profis Ich verzweifel langsam. Gegeben ist: Hyper-V 2016, darauf ein Server 2016 mit Exchange 2016 Standard CU 6, ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 22 StundenHumor (lol)5 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 1 TagWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 2 TagenAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
Windows 10 1803 - nicht identifiziertes Netzwerk - kein Login an Domäne möglich
Frage von Tomy389Windows 1022 Kommentare

Hallo Zusammen, ich hoffe zu dem Thema gibt es nicht schon einen Thread aber ich sollte eigentlich schon alles ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server21 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft20 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...