Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Falsche Ghz bzw Anzeigefehler?

Mitglied: Loki23

Loki23 (Level 1) - Jetzt verbinden

10.12.2006, aktualisiert 11.12.2006, 4569 Aufrufe, 4 Kommentare

Hallo habe folgende Frage:

habe mir einen Athlon 64 X2 4200+ Toledo gekauft, CPU-Z zeigt mir bei der CoreSpeed nur 997,2 Mhz an. Ist das normal? Ausgewiesen ist die CPU mit 2200GhZ.

Hier ist ein screen vom Cpu
http://media.pixpond.com/4ngu65s.JPG

vielen dank für eure Hilfe

greez Loki
Mitglied: 32371
11.12.2006 um 08:13 Uhr
hmmm...

sieht so aus als ob dein Multiplikator falsch eingestellt ist...

wenn dein CPU 2200 Mhz haben soll, und dein FSB (Front Side Bus)

200 Mhz ist, sollte dein Multiplikator eigentlich nicht auf 5.0 sonder auf 11.0

stehen!

diese Einstellung solltest du im BIOS korrigieren!

gruss, Zadi Viper
Bitte warten ..
Mitglied: 32371
11.12.2006 um 08:18 Uhr
FSBxMultiplikator=Taktfrequenz
Bitte warten ..
Mitglied: 6890
11.12.2006 um 08:28 Uhr
hi,

ich denke das ist normal, denn eigentlichen haben alle neueren cpus sowas wie speedstep, dh der prozessor taktet sich dynamisch und passt den gegebenheiten an. laste dein system doch mal voll aus und führ cpuz nochmal aus bzw klicke mit rechts auf den arbeitsplatz und eigenschaften, da siehst du auch den aktuellen cpu takt.

mfg godlike P
Bitte warten ..
Mitglied: 32371
11.12.2006 um 08:33 Uhr
Oder das....

Stromsparen und die Wärmeentwicklung reduzieren.

(wird auch oft bei Notebooks gemacht...)
Bitte warten ..
Ähnliche Inhalte
Administrator.de Feedback
Messagetimestamp falsch?
gelöst Frage von nepixlAdministrator.de Feedback4 Kommentare

Guten Morgen, irgendetwas stimmt mit den Uhrzeiten nicht. Eben eine Message von einem Admin.de-Kollegen erhalten mit dem Timestamp um ...

LAN, WAN, Wireless
Richtfunk zu 2,4 GHz Unitymedia Hotspot
gelöst Frage von reviloLAN, WAN, Wireless14 Kommentare

Hallo Allen, Unitymedia Kunden dürfen ihre Hotspots ja gegenseitig nutzen. Ich möchte nun einen der 12 Unitymedia Hotspots nutzen, ...

DNS
DNS Antworten falsch
Frage von MasterSchlumpfDNS12 Kommentare

Hallo Community, ich habe ein schwieriges DNS-Problem. Wenn ich einen PC mit Namen PC-Meyer anpinge erhalte ich eine Antwort ...

Webbrowser
Hyperlink arbeitet falsch
Frage von 129914Webbrowser16 Kommentare

Hallo, Mein Betr.system ist Win.7 Ich habe eine PPT mit PowerPoint mit Office 2003 erstellt und als PPS abgespeichert. ...

Neue Wissensbeiträge
Windows 10

Windows 10 kann XPS erzeugen aber nicht anzeigen ????

Erfahrungsbericht von Deepsys vor 9 StundenWindows 10

Heute schickt mir ein Kollegen eine E-Mail mit einer XPS-Datei vom Kunden im Anhang und fragt wie er diese ...

Exchange Server

1und1 IONOS: Probleme beim Mailversand mit Exchange

Information von reksierp vor 18 StundenExchange Server3 Kommentare

Hallo, seit Do, 17.1.19 etwa Mittags nimmt 1und1 IONOS keine Mails mehr über den Standard-Port SMTP 25 an. Nachdem ...

LAN, WAN, Wireless

Cisco Mikrotik VPN Standort Vernetzung mit dynamischem Routing

Anleitung von aqui vor 1 TagLAN, WAN, Wireless

1. Allgemeine Einleitung Das nachfolgende Tutorial ist eine Fortführung der hier bei Administrator.de schon bestehenden VPN Tutorials und beschreibt ...

Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 2 TagenWindows Mobile

Moin, Microsoft empfiehlt als Alternative den Umstieg auf iOS oder Android, wie man hier lesen kann. Gruß Uwe

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Temporäre WLAN Verbindung für AD-Login
Frage von Christian.WidauerLAN, WAN, Wireless17 Kommentare

Hallo zusammen, ich weiß leider nicht unter welchem Begriff ich dafür suchen muss, daher habe ich bisher leider nichts ...

Windows Server
MSSQL Backup in Form von .sql einspielen
Frage von janosch12Windows Server14 Kommentare

Guten Morgen, wir verwenden das Tool SQLandFTPBackup ( ) zum sichern einiger MSSQL Datenbanken. Nun sichert das Toll die ...

Netzwerkmanagement
Reverse Proxy für TCP und UDP Anfragen
gelöst Frage von flxklsNetzwerkmanagement14 Kommentare

Hallo zusammen, ich besitze einen Rootserver, der nur eine öffentliche IP besitzt und auf dem mehrere VMs laufen. Da ...

Microsoft Office
Office 2016 oder Office 2019
Frage von PeterzMicrosoft Office13 Kommentare

Hallo zusammen, wir müssen unser Office von 2010 auf eine neuere Version Umstellen. Jetzt stellt sich die Frage, ob ...