Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Farbprofile eines Benutzers werden nicht geladen

Mitglied: sYv3Rs

sYv3Rs (Level 1) - Jetzt verbinden

09.04.2010 um 09:23 Uhr, 3410 Aufrufe

Ich habe die drei Monitore an dem Arbeitsplatz eines unserer Grafiker kalibriert und ihm die Profile als Standard definiert. Seit gestern werden die Profile aber nicht mehr ordnungsgemäß geladen. Sie stehen zwar als Standard definiert in der Farbverwaltung, aber man sieht an den Farben, dass es nicht die richtigen Profile sind. Selbst wenn ich den Benutzer in die lokale Gruppe der Administratoren hinzufüge passiert nichts. Melde ich mich hingegen mit einem Administrator an dem Rechner an, stimmt die Farbdarstellung.

Kennt jemand das Problem? Über Hilfe wäre ich sehr dankbar!

Gruß,
sY!v3Rs
Ähnliche Inhalte
Windows Netzwerk

Ordnerzugriff des Benutzers wieder aufheben

Frage von ZunarasWindows Netzwerk4 Kommentare

Hallo, ich habe Ordner auf der NAS, wo nur ein bestimmter User Schreib- und Leserechte hat. Die Anderen haben ...

Windows Userverwaltung

Rechte eines Builtin Administratoren Benutzers

Frage von Bender999Windows Userverwaltung3 Kommentare

Hallo, welche Rechte hat ein Benutzer in der Gruppe Administratoren unter Builtin? Kann man das irgendwo nachlesen?

Windows Systemdateien

NTUser.dat des Standard Benutzers automatisiert verändern

gelöst Frage von simi2204Windows Systemdateien8 Kommentare

Hallo zusammen erstmal, wir arbeiten aktuell daran die Installation unserer PCs zu optimieren. Aktuell haben wir noch die Problematik ...

Exchange Server

Exchange Online Kalender Anzeige eines anderen Benutzers

gelöst Frage von Hans3003Exchange Server4 Kommentare

Hallo, ich habe eine Frage zu den Kalendern im Office 365 mit Exchange Online. Als Client nutze ich Office ...

Neue Wissensbeiträge
Rechtliche Fragen
Unitymedia siegt vor dem BGH
Information von transocean vor 6 StundenRechtliche Fragen3 Kommentare

Moin, lt. einem aktuellen Urteil darf UM Mietrouter seiner Kunden weiterhin in Hotspots verwandeln. Nachlesen kann man das hier. ...

Router & Routing
Der "768k-Day" kommt
Information von LordGurke vor 1 TagRouter & Routing2 Kommentare

Für Leute, die Router mit BGP-Fulltable betreiben vielleicht ein interessanter Hinweis: Die IPv4-Fulltable erreicht voraussichtlich innerhalb der nächsten 2-3 ...

Debian

Partition angeblich voll, dabei aber noch nicht mal zur Hälfte belegt

Anleitung von diemilz vor 1 TagDebian8 Kommentare

Hallo zusammen, ich habe ein kleines Problem: Ich habe auf einem physischen Debian Linux Server als ZoneMinder-Server (HP ProLiant ...

Windows 7
Updategängelung auf Windows 10, die zweite
Information von Penny.Cilin vor 6 TagenWindows 73 Kommentare

Hallo, da Windows 7 im kommenden Jahr nicht mehr supportet wird, werden Nutzer von Window 7 home premium wieder ...

Heiß diskutierte Inhalte
HTML
Bild hochladen mit html auf die Webseite
gelöst Frage von WorldoftheitHTML63 Kommentare

Will eine Seite entwickeln im Internet aber Das Bild wird nicht angezeigt woran kann das liegen? Wäre für jede ...

Vmware
Terminalserver VM - Videos ruckeln
Frage von easyriderVmware29 Kommentare

Hallo zusammen, wir haben einen (free) ESXi 5.5 auf einem HP DL 380 G8 im Einsatz. Darauf läuft, unter ...

Festplatten, SSD, Raid
Harddisk kaputt, was sagt mir ChrystalDiskInfo
gelöst Frage von InfoSeekerFestplatten, SSD, Raid23 Kommentare

Hallo zusammen, Mein Rechner lahmt. Ich stell mir die Frage woran es liegt und bin der Meinung es ist ...

Backup
Veeam Community Edition
gelöst Frage von dgrebnerBackup23 Kommentare

Hallo Zusammen, kann jemand seine praktischen Erfahrungswerte mit der Veeam-Community Edition mit mir teilen? Es gab dazu ja schon ...