Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Favicon unter Windows 2000 Server

Mitglied: 5322

5322 (Level 1)

07.03.2005, aktualisiert 01.01.2006, 3359 Aufrufe, 1 Kommentar

Hallo zusammen,
habe auf einer Website auf einem Linux-Server bereits erfolgreich ein Favicon eingebunden. Nun habe ich das in genau gleicher Form auf einem Windows 2000 Server versucht (IIS). Leider wird das Bild unter keinen Umständen angezeigt. Habe auch schon alle Infos unter www.favicon.de beachtet.
Hat jemand mit Favicons uter Windows-Server Erfahrung und kann mir weiterhelfen?
Danke!
Mitglied: 16568
01.01.2006 um 12:10 Uhr
Das ganze funktioniert tadellos.

Kann es sein, daß Du das Icon noch nicht aus der Adresszeile gezogen hast?


Lonesome Walker
Bitte warten ..
Ähnliche Inhalte
Windows Server

Windows 2000 Server gespiegelte SCSI Festplatte ersetzen

Frage von facehookWindows Server14 Kommentare

Hallo Ihr Experten, wer kennt sich mit sowas noch aus. Das Netzteil hat sich verabschiedet. Nachdem ich ein neues ...

Windows Server

Probleme Netzlaufwerk von Windows 2000 zu WIndows 2008 R2 Server

Frage von Ruffy1984Windows Server6 Kommentare

Hallo Community, ich habe folgendes Problem. Ich verbinde von meiner Windows 2000 VM aus ( VMware) ein Netzlaufwerk auf ...

Windows Netzwerk

Wie Windows Server 2000 als virtuellen Server aufsetzen?

Frage von imebroWindows Netzwerk8 Kommentare

Hallo, wir nutzen ein recht altes und für uns damals programmiertes Programm mit einer alten Paradox-Datenbank. Diese Datenbank macht ...

Windows Server

Windows Server 2000 DC stürzt bei Replikationsversuch ab

gelöst Frage von ossiramWindows Server14 Kommentare

Hallo, ich muss z.Z. für einen Kunden einen Umzug von einem alten Server 2000 auf einen neuen Server machen. ...

Neue Wissensbeiträge
iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 5 StundeniOS

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 2 TagenOff Topic1 Kommentar

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 2 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Sicherheit

MikroTik: Sicherheitslücke wird ausgenutzt obwohl ein Update seit langem verfügbar ist

Information von sabines vor 2 TagenSicherheit

Obwohl ein Update, dass die nun massenhaft ausgenutzte Lücke schließt, seit langem (März 2018) verfügbar ist, wird es offensichtlich ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
Frage von gabeBUExchange Server15 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Rechtliche Fragen
Systemhaus auf Abwegen
Frage von rocco61Rechtliche Fragen13 Kommentare

Hallo zusammen, bin derzeit ratlos bei dem folgenden Scenario: In einen Seniorenheim wurde beschlossen, die IT an eine andere ...

Router & Routing
MikroTik - Routing, Bridging, Switching
gelöst Frage von Alex29Router & Routing9 Kommentare

Hallo in die Runde, als Hobby-Admin würde ich bitte mal wieder Eure Hilfe benötigen. Seit der Umstellung auf RouterOS ...

Outlook & Mail
Kalendersync mit Android und Outlook
Frage von Stefan007Outlook & Mail8 Kommentare

Hi Leute, kennt jemand eine Möglichkeit um Termine zwischen installiertem Outlook auf dem PC und dem Kalender auf einem ...