Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler beim CISCO CLI Login

Mitglied: theoberlin

theoberlin (Level 2) - Jetzt verbinden

27.09.2013 um 10:50 Uhr, 1267 Aufrufe, 1 Kommentar

Hallo an alle,

ich habe seit heute ein Problem mit dem Cisco CLI.
Habe nach einem Firmwareupdate die Verbindungsgeschwindigkeit fest eingestellt und den L3 Switch (SG-500-52) neu gestartet.
Wenn ich mich jetzt mit Username einloggen will kann ich das auch tun. Nach dem Enter drücken überspringt er aber den Passwort Eintrag und verlangt gleich wieder nach einem Username.
Gibt man diesen ein schlägt natürlich die Authorisierung fehl.

Kennt jemand dieses Verhalten?

Viele Grüße
Theo
Mitglied: aqui
27.09.2013 um 12:01 Uhr
Am besten einen Factory Reset auf dem Switch machen und nochmal versuchen...
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Cisco 886VA - Route schlägt fehl
gelöst Frage von Bernhard-BRouter & Routing5 Kommentare

Hallo, ich möchte an einem VDSL Anschluss einen Cisco 886VA Router betreiben, anstatt wie bisher eine Fritzbox. Bei der ...

Switche und Hubs
Cisco SG500 - Stacking schlägt fehl
gelöst Frage von BirdyBSwitche und Hubs6 Kommentare

Hallo zusammen, ich habe folgendes Problem: Wir haben einen bestehenden Stack aus Cisco SG500 (2 Switche). Zu diesem Stack ...

Vmware
VMware Powershell CLI Scripts
gelöst Frage von vinevgVmware15 Kommentare

Hallo ll, ich suche recht dringend nach einem Powershell CLI Scripts, die folgendes machen: Scritpt 1: Liest von mehreren ...

Monitoring
CLI D-Link DGS 3000
gelöst Frage von 121851Monitoring10 Kommentare

Hallo zusammen, habe eine Frage und finde grade keine Lösung. Bin per ssh auf einem D-Link DGS 3000 und ...

Neue Wissensbeiträge
Datenschutz

SiSyPHuS Win10: Analyse der Telemetriekomponenten in Windows 10

Tipp von freesolo vor 1 TagDatenschutz1 Kommentar

Alle die sich detailliert für die Datensammlung interessieren die unter Windows 10 stattfindet, sollten sich folgende Analyse des BSI ...

Sicherheit
Adminrechte dank Intel-Grafikkarte
Information von DerWoWusste vor 1 TagSicherheit1 Kommentar

ist das Advisory, welches beschreibt, welche Intel HD Graphics Modelle Sicherheitslücken haben, mit denen sich schwache Nutzer zu Admins ...

Internet

EU Urheberrechtsreform: Eingriff in die Internetkultur

Information von Frank vor 2 TagenInternet1 Kommentar

Liebe Besucherin, lieber Besucher, warum erscheint das obere Banner in allen Beiträgen? Aus Protest gegen Teile der geplanten EU-Urheberrechtsreform ...

Windows Server
Windows Backup - FilterManager Event 3
Tipp von NixVerstehen vor 2 TagenWindows Server

Hallo zusammen, ich bin kein gelernter ITler und auch beruflich nicht in dem Feld tätig. Wir setzen in unserem ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Glasfaserkabel verlegen und Anschlüsse setzen
Frage von LLL0rdLAN, WAN, Wireless21 Kommentare

Hallo Leute, ich muss demnächst ein Netzwerkkabel auf einer Länge von ca. 70 Metern verlegen. Das Netzwerkkabel soll dabei ...

Windows Server
Mac Rechner im Windows Netzwerk - was jetzt?
gelöst Frage von Kopfg3ldWindows Server18 Kommentare

Hallo zusammen, ich habe folgende Herausforderungen. Aber erst mal was kurz zum Netzwerk - Windows Server (ältester ist ein ...

Datenbanken
MySQL Schleife in Stored Procedure
Frage von facebrakerDatenbanken15 Kommentare

Hallo, ich bin gerade echt am grübeln. Ich habe in meiner DB, bestimmte Zeiträume gespeichert. z.B. User_ID ; von ...

Microsoft Office
Sharepoint 2016 mag keine Umlaute in .docx-Titeln
gelöst Frage von DerWoWussteMicrosoft Office14 Kommentare

Moin Kollegen. Nutzt hier jemand Sharepoint? Könnt Ihr, unabhängig von der Sharepointversion, bitte einen Test machen? Ladet ein .docx ...