Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Festplatte wird nicht erkannt und läuft nicht an

Mitglied: KRAWW84

KRAWW84 (Level 1) - Jetzt verbinden

22.10.2007, aktualisiert 25.10.2007, 7152 Aufrufe, 6 Kommentare

Hallo. Habe eine 2,5" Festplatte, Hitachi, Tracvelstar, 20GB. Soll neu sein. War in einem Laptop drin, den ich in Ebay geschossen habe.

Anfangs lief alles einwandfrei, habe die Platte ausgebaut, und ber USB adapter meine Daten drauf gespielt. Anschließend wieder in den Laptop eingebaut, und alles lief. dann wollte ich neue daten draufspielen, das selbe also wieder, doch danach wurde die Festplatte im Laptop nicht mehr erkannt. Am USB Adapter wird sie auch nicht mehr erkannt, und sie läuft auch nicht an.

Kabel sind alle richtig angeschlossen. Was kann das sein? Ist sie kaputt? Wenn ja, wodurch könnte das passiert sein. Pin's sind keine ab oder verbogen o.ä.

Danke für eure Hilfe...
Mitglied: win2003serveradmini
22.10.2007 um 22:21 Uhr
kurze verpolung !!! oder halt defekter usb controller hat mir schon 2 festplatten runiert (deshalb warne ich vor chilli green festplatten ) bei denen geht immer der controller kaputt habe 11 defekte hdd retour bekommen und recovern dürfen so ein mist !!!
MFG ADMINI
Bitte warten ..
Mitglied: KRAWW84
22.10.2007 um 22:23 Uhr
kurze verpolung wird es wohl gewesen sein. Der Laptop hat keinen Einbaurahmen für die Platte gehabt. Shit, kann man wohl leider nichts dran machen, oder?
Bitte warten ..
Mitglied: 13634
23.10.2007 um 00:14 Uhr
Gude,
hast dus auch aml mit nem Adapter von 2,5 Zoll auf 3,5 Zoll probiert??
Was passiert wenn du die Platte im Laptop formatierst???
Das wären meine Fragen zu deinem Beitrag um effektiv weiterhelfen zu können!!!!
Mfg
Dos
P.S. HAst du Laufwerkgeräusche gehört, z.B. wenn die Platte ausgebaut ist???
Bitte warten ..
Mitglied: KRAWW84
24.10.2007 um 22:40 Uhr
Die Geräuche waren da, aber jetzt nicht mehr. Sie läuft nicht mal mehr an. Stumm wir die Nacht.
Bitte warten ..
Mitglied: 13634
24.10.2007 um 23:15 Uhr
Wunderschönen Abend,
wenn es sich tatsächlich so verhält, das du die Platte in zwei verschiedene Rechner einbaust, diese dann in diesen keinerlei Geräusche von sich gibt, wird die Platte vermutlich einen elektronischen Schaden erlitten haben. Das einzige,was dir in diesem Moment dan übrigbleibt, wenn du noch Daten von der Platte brauchst, wäre eine baugleiche Platte( selbe Platte) von der du die Leiterplatte abschraubst, die Kabel ziehst und diese mit deiner tauschst. Falls nicht würde ich mir eine neue Festplatte kaufen.
Will hoffen das ich dir einen Ansatz liefern konnte.
Mfg
Dos
Bitte warten ..
Mitglied: KRAWW84
25.10.2007 um 18:11 Uhr
Danke, werde wohl eine neue kaufen müssen. Naja, sind ja nicht mehr all zu teuer. Besten Dank für die Hilfe.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Ps1 Script lauft nicht
gelöst Frage von 131455Windows Server8 Kommentare

Hallo, führe ich Zeilen wie würde die eben als Aufgabenplanung gerne hinterlegen. Gruss Rainer

Hardware

Rechner bringt kein Bild, Lüfter lauft extrem laut

gelöst Frage von Sil3nz3rHardware8 Kommentare

Hallo liebe Admins, Da ich auf Google nichts finden konnte, hoffe ich ihr könnt mir helfen. Ich habe seit ...

Windows 7

Monitor nicht erkannt

gelöst Frage von fluppi1981Windows 76 Kommentare

Hallo, ich hab da ein Problem mit den Monitor, diese diese werden nicht erkannt und deswegen kann die Auflösung ...

DNS

Domäne per WLan erkannt, per LAN nicht erkannt

gelöst Frage von ThanathrosDNS14 Kommentare

Hallo, Fehler: Ich kann per LAN keine Verbindung auf die Domäne aufbauen, per WLan jedoch schon. ich habe einen ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 21 StundeniOS

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 1 TagiOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 3 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Server
Server in zwei verschiedene Netzwerke einbinden
gelöst Frage von BennyFServer13 Kommentare

Hallo zusammen, bei uns im Haus sind im Erdgeschoss die Geschäftsräume und ab dem 1. Stock sind unsere privaten ...

Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
Frage von frosch2Windows Netzwerk13 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Netzwerkmanagement
Ticketsystem für eine Kommune gesucht
gelöst Frage von akovisNetzwerkmanagement11 Kommentare

Ich suche aktuell ein Ticketsystem für eine Kleinstadt von 13000 Einwaohnern. Das System soll alle Anfragen aus verschiedenen Kanälen ...