Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage an die Fujitsu- LSI-Spezis

Mitglied: FA-jka

FA-jka (Level 3) - Jetzt verbinden

15.03.2020 um 20:37 Uhr, 559 Aufrufe, 3 Kommentare

Hallo,

ich bastel gerade an einem alten Primergy TX200 S6 herum. In Bezug auf die RAID-Konfiguration (LSI-Controller mit vier 300er Seagate Cheetah 15k SAS Platten) fällt mir folgendes auf:
- eine Platte wird im WebBIOS in gelber Schrift angezeigt
- bei drei Platten leuchtet die grüne LED (dauerhaft), bei einer Platte leuchtet keine LED

Ich habe das RAID neu aufgebaut, alle Platten initialisiert und On- / Offline gesetzt usw. usf. und letztendlich vier RAID0 (logical drive) mit jeweils einem physical drive darin angelegt. Die logical drives kann ich mit GPartEd formatieren, überprüfen usw. - es scheint alles fehlerfrei zu funktionieren.

Ergo - warum leuchten bei einer Platte keine LEDs und was bedeutet es, wenn eine Platte im WebBIOS gelb angezeigt wird? Ich finde da schlichtweg keine Unterschiede und auch keine Dokumente / FAQs, in denen die vorgenannten Effekte beschrieben sind.

Gruß,
Jörg
Mitglied: StefanKittel
16.03.2020 um 01:03 Uhr
Hallo,

gelb heist SMART-Fehler.

Bei einem TX200S6, oder allgemein bei den meisten Rahmen, sind die LEDs am Rahmen nur Lichtleiter von der Backplane.
Möglicherweise ist die LED in der Backplane defekt.

Zum testen kannst Du ja mal 2 HDDs vertauschen um zu sehen ob es am Rahmen oder an der Backplane liegt.

Stefan
Bitte warten ..
Mitglied: FA-jka
16.03.2020 um 08:51 Uhr
Hallo,

der Fehler (grüne LED bleibt aus) wandert mit.

Bei der Platte, die im WebBIOS gelb dargestellt wird, leuchtet die grüne LED. Ich dachte, bei S.M.A.R.T. Fehlern geht die orange LED an der Backplane an?

Gruß,
Jörg
Bitte warten ..
Mitglied: FA-jka
17.03.2020 um 22:19 Uhr
Hallo,

bei der gelben Festplatte ist ein „Pred Fail Count“ auf 1 gesetzt. Den hat mein S.M.A.R.T. Tool nicht angezeigt.

Bei der Platte, wo die LED nicht geht, ist eine andere Firmware drauf.

Gruß,
Jörg
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid

LSI MegaRaid auf einem Fujitsu TX100 S3: Raid1 mit größeren Platten erweitern

gelöst Frage von SirSimonFestplatten, SSD, Raid9 Kommentare

Moin zusammen, auf einem Server des oben genannten Typs wurden 2x 500GB Platten gegen 2x 2TB getauscht; mit Rebuild ...

Vmware

ROK Fujitsu

Frage von DaHuberVmware7 Kommentare

Hallo zusammen, habe irgent wie Knoten den ich nicht lösen kann. Nutzen einen PRIMERGY TX2560 M1mit VMWare Exi 6, ...

Netzwerke

An Netzwerk-Spezis: DHCP-Relay mit mehreren Zielen

Frage von emeriksNetzwerke3 Kommentare

Hi, ich weiß, dass meine Frage sehr pauschal gestellt ist. Ich erwarte aber auch nur entsprechend pauschale Antworten. Eure ...

Windows Server

Fujitsu Server Installation

Frage von stolliWindows Server10 Kommentare

Guten Tag, Ich benötige mal wieder eure Hilfe. Ich hab mir einen gebrauchten Fujitsu Server Primergy TX120 SP3 zugelegt ...

Neue Wissensbeiträge
Sicherheit

Mehrere Sicherheitslücken in QNAP-NAS-Systemen aufgetaucht

Information von transocean vor 1 TagSicherheit

Moin, QNAP hat drei Sicherheitsprobleme publik gemacht und empfiehlt sofortiges Update. Gruß Uwe

DNS

"Quickie": Unerwünschte Aktivierung von Mozillas "DNS over HTTPS" in pfSense verhindern

Anleitung von FA-jka vor 1 TagDNS6 Kommentare

Hallo, Mozilla macht jetzt wohl wirklich Ernst mit "DNS over HTTPS" (kurz: DoH). Damit werden sämtliche DNS-Anfragen zu entsprechenden ...

Sicherheit
Störung bei Telematikinfrasturktur GEMATIK
Information von lcer00 vor 1 TagSicherheit

Am 27. Mai 2020 ist es offenbar zu einer Fehlkonfiguration in der Zentralen Telematikinfrastruktur gekommen. Nähreres dazu findet sich ...

Informationsdienste

Trump vs Twitter - Angriff auf die Meinungsfreiheit?

Information von Frank vor 2 TagenInformationsdienste3 Kommentare

Trump nutzt Twitter rege. Nach Hinweisen auf Falschbehauptungen drohte er dem Dienst. Was das bedeutet und die Konsequenzen dazu ...

Heiß diskutierte Inhalte
Exchange Server
Automatische Antwort - Weiterleitung - zweite automatische Antwort - keine Weiterleitung?
Frage von dertowaExchange Server18 Kommentare

Hallo zusammen, da mich der Microsoftsupport ein wenig fassungslos machte versuche ich hier mal mein Glück und wenn es ...

Windows Netzwerk
Verbindungsabbrüche Netzwerkkarte
Frage von Dukenukem264Windows Netzwerk14 Kommentare

Hallo Zusammen, habe eine kleine Frage, vielleicht hat der Ein oder Andere schonmal das Problem gehabt. Habe ein MSI ...

Netzwerkgrundlagen
PF Sense - Keine Verbindung nach "außen"
gelöst Frage von mario89Netzwerkgrundlagen14 Kommentare

Hallo Leute, muss euch nochmalum Rat fragen. Weil irgendwie komme ich nicht weiter. Hintergrund ist, dass ich bei meiner ...

Hardware
Anbieter PC-Konfigurator mit Garantie UND vor-Ort-Service
gelöst Frage von ITler7Hardware13 Kommentare

Hallo zusammen, wir suchen aktuell nach einem Anbieter, bei dem wir einen PC konfigurieren können, ähnlich wie bei Alternate ...