Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Gehäuse umbau und jetzt manchmal neustart

Mitglied: 5503

5503 (Level 1)

11.10.2004, aktualisiert 17.10.2004, 4684 Aufrufe, 6 Kommentare

Also Hallo ertsmal!

Ich habe vom Kumpel ein neues Gehäuse bekommen dort habe ich meine alten sachen sprich mainboard festplatte alles in das gehäuse gebaut!

Und jetzt wenn ich ein Spiel oder Programm öffne! Startet mein rechner manchmal neu! und jetzt meine frage woran kann das liegen? Ich denke mal nicht das es am gehäuse liegt!

Greetz Jockel1011
Mitglied: tomluna
11.10.2004 um 22:01 Uhr
Tritt das regelmäßig bei bestimmten Spielen/Programmen auf oder völlig zufällig. Wenn es zufällig vertilt ist, Könnte es an einem unzuverlässigen Netzteil liegen.

Grüsse
tomluna
Bitte warten ..
Mitglied: 5503
11.10.2004 um 22:35 Uhr
also das netzteil ist das selbe!

aber das ist mal mal ist es wieder nicht und dann startet er wieder neu!
Bitte warten ..
Mitglied: Kessl
12.10.2004 um 08:11 Uhr
Hi,
Es könnte sein, dass du vielleicht irgendwo einen Wackelkontakt hast! Vielleicht am Resetknopf oder sogar eine Verbindung vom Mainboard zum Gehäuse.
Das würde ich mal checken.


CYA Kessl
Bitte warten ..
Mitglied: Atti58
12.10.2004 um 08:42 Uhr
Entweder hast Du beim Einbau des Boards zu viel Kraft eingesetzt und es hat einen Haarriss oder Du hast einen Wackelkontakt ...

Das Beste wird sein, Du baust den PC noch einmal vollkommen auseinander und wieder zusammen. Es kann natürlich auch das Netzteil sein, das einen Hack hat ...

Gruß

Atti
Bitte warten ..
Mitglied: 5503
17.10.2004 um 12:23 Uhr
könnte es auch daran liegen das es im gehäuse zu warm wird? Denn ich hatte gestern mit kumpels ne lan-party gemacht! und da war das auch die ganze zeit bei spielen! da hat der eine gesagt macht doch mal dein gehäuse auf und spiel dann mal! und zeit dem hatte ich den ganzen abend keine probleme mehr!

Kann das sein das es an der hitze gelegen hat?
Bitte warten ..
Mitglied: IngoS
17.10.2004 um 17:35 Uhr
Wenn Du nach dem öffnen des Gehäuses keine Probleme mehr hattest, dann kann es gut daran liegen. Man hat ja mehrere "Backöfen" im Rechner. gerade CPU und Grafikkarten werden ziemlich heiß. Wenn Du dann noch von z.B. Big-Tower auf Mini gegangen bist (extrem Beispiel), dann tritt natürlich viel ehr ein Hitzestau auf. Versuchs in dem Fall mit Zusatzlüfter.

Ansonsten hätte ich mich den Problemvorschlägen meiner vorangegangenen Schreiber angeschlosssen. Entweder ein Wackelkontakt, vielleicht ein Erdungsproblem vom Netzteil her, vielleicht auch ein def. Ein-/Aus-taster, bzw. Resettaster.
Dann ist ein häufiges Problem, dass das Netzteil zu schwach ist. Dieses Problem hat man oft, wenn man einen Rechner aufrüstet, aber das Netzteil außer acht lässt. Genauso kann es sein, das man zwar ein Netzteil hat, das zwar genug Leistung aufbringt, aber noch zu große Spannungstoleranzen hat. Bei der ATX-Rev. 2.03 dürfen die Toleranzen nur bei bis zu 5% liegen. Sind Deine Toleranzen größer, Du aber Hardware hast, die ATX-Rev 2.03 benötigen (meist CPU), dann kann es schnell passieren, das Dein Rechner anfängt zu spinnen, man aber den Grund nicht findet.

Gruß, Ingo
Bitte warten ..
Ähnliche Inhalte
VB for Applications

Shell Befehl funktioniert manchmal, manchmal nicht

Frage von donky2000VB for Applications4 Kommentare

Hallo zusammen, wenn ich neue PCs installiere rufe ich die zu instllierenden Programme per Makro aus Excel 2010 auf. ...

Firewall

Umbau Esxi "Server" und Firewall

Frage von mario89Firewall7 Kommentare

Hallo Leute, nach einiger Recherche hier im Forum und im Netz, plane ich aktuell meine auf dem ESXI "Server" ...

Microsoft Office

Excel 2016 (365) startet manchmal in neuer Instanz, manchmal nicht (??)

Frage von ordi303Microsoft Office2 Kommentare

Hallo zusammen, in der Firma haben wir diverse Windows 7 Pro Clients, alle haben entweder Office 2010 oder 2016 ...

DSL, VDSL

Umbau von Multimediadosen (Unitymedia) - Anschluss funktioniert nicht

gelöst Frage von Stefan007DSL, VDSL10 Kommentare

Hallo zusammen, folgendes Szenario: In meiner Wohnung habe ich 2 Räume getauscht (A und B). In Raum A wurde ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 20 StundenHumor (lol)5 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 1 TagWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 2 TagenAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
Windows 10 1803 - nicht identifiziertes Netzwerk - kein Login an Domäne möglich
Frage von Tomy389Windows 1022 Kommentare

Hallo Zusammen, ich hoffe zu dem Thema gibt es nicht schon einen Thread aber ich sollte eigentlich schon alles ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server21 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft20 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...