Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Geklonter XP SP2 Client kann sich nicht an der Domäne anmelden

Mitglied: derandi

derandi (Level 1) - Jetzt verbinden

02.10.2006, aktualisiert 04.10.2006, 6867 Aufrufe, 14 Kommentare

Hallo,

folgendes Problem:

Ich habe einen Windows XP SP2 Rechner mit Acronis Universal Restore in einem Rechner mit anderer Hardware geklont. Danach hab ich new SID drüber laufen lassen. Jetzt möchte ich mich mit dem Rechner an der Domäne anmelden und es kommt der Feher, dass die Domäne nicht verfügbar ist. Ich habe den Rechner bereits neu in die Domäne aufgenommen und es kommt der selbe Fehler. Des weiteren habe ich getestet, ob man sich von einem anderen Rechner mit dem Profil anmelden kann und es geht.
Weiß jemand woran das liegen kann..?? Hoffe auf eine schnelle Antwort

MfG Andreas
Mitglied: cykes
02.10.2006 um 10:16 Uhr
Hi,

wie sehr unterscheidet sich die Hardware denn? Eventuell muss der geklonte PC zunächst
neu aktiviert werden. Sind die Treiber der Netzwerkkarte funktionstüchtig installiert?

Bei sich stark unterscheidender Hardware ist es meist sinnvoller den Rechner neu aufzusetzen.

Eventuell hilft auch eine Windows Reparaturinstallation.

Gruß

cykes
Bitte warten ..
Mitglied: derandi
02.10.2006 um 10:20 Uhr
Hi,

also es war vorher ein P5P800-VM drin und jetzt ist es ein P5LD2-VM SE. Aktiviert wurde der Rechner neu und die Treiber sind ebenfalls alle installiert und funktionieren.
Ich kann wenn ich lokal angemeldet bin auf den Server zugreifen mit dem Account. Ich komme außerdem auch in die Domäne wieder rein aber ich kann mich nicht anmelden.

Mfg Andi
Bitte warten ..
Mitglied: RKO
02.10.2006 um 10:28 Uhr
Hi Andreas,

wie der Rechner festsellt ist die Domäne nicht verfügbar!
Also kein verbindung zur Domäne.
Netzwerkarte läuft nicht. Kannst du zum server pingen?
Was sagt der Gerätemanager zu Karte?
Da passt bestimmt der Treiber nicht

Ist das Verbindungs Symbol in der taskleiste?
Vieleicht ist ja auch nur dei netzwerkverbindung deaktivier.
Geh mal auf Netzwerkumgebung rechte maustaste eigenschaften.
Was siehst du bei der LAN -Verbindung.

Gruß
RKO
Bitte warten ..
Mitglied: derandi
02.10.2006 um 10:30 Uhr
hi,

erstmal schonmal danke für die antworten
aber wie o.g ich kann, wenn ich lokal angemeldet bin auf der server zugreifen bzw. auch pingen. Treiber sind alle installiert und bekomme auch die richtige IP zugewiesen. Also an Netzwerkkarte kann es nicht liegen.

MfG Andi
Bitte warten ..
Mitglied: RKO
02.10.2006 um 10:42 Uhr
Hi,

und mal raus nehmen aus der Domäne und computerkonto auf den server löschen( Wenn es denn eins gibt) und noch mal dazu nehme geht nicht?

Gruß

RKO
Bitte warten ..
Mitglied: derandi
02.10.2006 um 10:47 Uhr
Hi,

das Konto habe ich im AD noch nicht gelöscht. Man kann sich mit dem Konto an einem anderen Rechner ohne Probleme anmelden. Ich vermute das das Problem lokal an dem Rechner liegt.

MfG Andi
Bitte warten ..
Mitglied: Dogbert
02.10.2006 um 12:25 Uhr
Servus,

hatte letzhin ein ähnliches Problem.
Bei uns sind die Rechner mit der MacID registriert.
Da hilft nur den Rechner aus der Liste nehmen und wieder neu einfügen.

Gruß
Dogbert
Bitte warten ..
Mitglied: bart-1
02.10.2006 um 12:27 Uhr
sag mal, wo liegen denn die konten für die anmeldung?
vielleicht nen ldap system dahinter?

ich hatte das problem seiner zeit in der Uni, und dort lag es an einer fehlerhaften Datei, die beim klonen überig lieb, nicht neu erstellt wurde, und deshalb der join prozess zur domain nicht klappte...
darauf musste man erstmal kommen...

versuch doch mal von hand in die domain zu joinen,... was passiert denn dann?

mfg
Bitte warten ..
Mitglied: Hosch
02.10.2006 um 22:21 Uhr
....das Konto habe ich im AD noch nicht gelöscht. Man kann sich mit dem Konto an einem anderen Rechner ohne Probleme anmelden....

Das Computerkonto im AD löschen - nicht das Userkonto(mit dem Du Dich an einem anderen PC anmelden kannst)!!!
Also erst Rechner in eine Arbeitsgruppe bringen, dann Computerkonto im AD löschen, zur Sicherheit noch mal den NewSID über dem PC laufen lassen und dann den PC in die Domäne fahren.
Dann klappt es auch mit dem Anmelden.
Bitte warten ..
Mitglied: bart-1
02.10.2006 um 23:20 Uhr
ich bin mir nicht sicher,... klar für das eine mal, wird es klappen, aber wenn du öfters den rechner clonen willst, dann hast du echt ein problem... weil jedes mal den rechner löschen? und neu anlegen, sehr aufwendig...

deshalb interessant wäre noch die info mit welchem programm clonst du? ... oder habe ich das überlesen ?

mfg
Bitte warten ..
Mitglied: gamefreaktegel
03.10.2006 um 00:22 Uhr
Er klont die Rechner mit Acronis Universal Restore, wie er schreibt...


Also als ich das letzte mal Rechner geclont habe musste ich nur per Button "Netzwerkkennung" den Rechner am DC neu anmelden. Wichtig ist, dass man nicht den Button "ändern" benutzt, da sonst das bisherige Computerkonto im AD geändert werden würde.
Bitte warten ..
Mitglied: derandi
04.10.2006 um 08:35 Uhr
Guten Morgen,

ich hab vergessen zu erwähnen, dass ich mich auch nicht mit administrator anmelden kann, der user hat seiner zeit mit 2 konten gearbeitet (Administrator, xx).
Also soll ich, da ich nicht mehr vor habe zu klonen den benutzer neu in der domäne anmelden?


MfG andi
Bitte warten ..
Mitglied: gamefreaktegel
04.10.2006 um 17:40 Uhr
den Benutzer nicht, sondern das Computerkonto.
Bitte warten ..
Ähnliche Inhalte
Webbrowser

XP SP2 unter Hyper-V auf 2012 R2 Kein Internet

gelöst Frage von HenereWebbrowser6 Kommentare

Hallo zusammen, ich müsste was testen und habe ein XP-SP2 unter Hyper-V auf 2012 R2 installiert. Irgendwie hab ich ...

Microsoft

RDP-Client Version 7 für Windows XP gesucht

gelöst Frage von SarekHLMicrosoft8 Kommentare

Hallo zusammen, weiß jemand, wo es den aktuellsten RDP-Client für Windows XP noch gibt? Bei Microsoft ist er zwar ...

Festplatten, SSD, Raid

Windows 8.1 Pro Installation (AHCI Mode) auf RAID Mirror geklont lässt sich nicht booten

Frage von matchyFestplatten, SSD, Raid16 Kommentare

Guten Tag alle Zusammen, leider konnte ich bisher keine Lösung in den vorhanden Fragen/Lösungen finden, daher hier mein Problem: ...

Mac OS X

MacOS in VM erstellen, anschließend geklont im iMac verwenden - funktioniert das?

gelöst Frage von xondra1909Mac OS X12 Kommentare

Hallo zusammen, ich habe vor zwei Wochen einen alten iMac erhalten, der momentan noch nicht richtig läuft. Es ist ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 1 TagiOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 1 TagiOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 4 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 4 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk33 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

LAN, WAN, Wireless
WLAN und Ausmessung - Eine Glaubensfrage?
Frage von ptr2brainLAN, WAN, Wireless23 Kommentare

Liebe Experten, als Sys-Admin habe ich mir schon öfter die Frage gestellt, ob es sich beim Thema WLAN und ...

Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
Frage von Leo-leHosting & Housing22 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

Virtualisierung
Gebrauchte Server Hardware als Virtualisierungs-"Spielwiese"?
Frage von NixVerstehenVirtualisierung19 Kommentare

Einen wunderschönen guten Morgen zusammen, ich möchte mich gerne etwas tiefer mit dem Thema Virtualisierung beschäftigen und dazu ein ...