Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst GPO greift, doch sie ist nirgendwo sichtbar

Mitglied: Kaempfer

Kaempfer (Level 1) - Jetzt verbinden

20.09.2011 um 14:13 Uhr, 4435 Aufrufe, 5 Kommentare

Ich habe einen Server 2008, der als Windows Terminal- und Fileserver dient. Auf diesem existieren 3 GPO´s. Die "Default Domain Policy", die "Default Domain Controller Policy" und eine selbst erstellte Policy namens "TDLoopback".
An der "Default Domain Policy" habe ich nur die Kennwortrichtlinien geändert. In der "TDLoopback" sind die typischen Terminalserverrichtlinien eingetragen. Bei ihr ist auch "verweigern" für Administratoren eingetragen.
Wenn ich die "TDLoopback" auf inaktiv setze, zieht trotzdem noch eine GPO, die mir z.B. das "Herunterfahren" nicht anzeigt. Dies ist beim Administrator und bei allen Benutzern so.
In den Gruppenrichtlinienergebnissen oder -modellierung ist nichts zu erkennen. Auch wenn ich einen neuen Benutzer anlege, greift diese mysteriöse GPO, selbst wenn er Mitglied bei den Domänenadmins ist.
Wenn ich einen Benutzer, den es schon ewig gibt, zu den Domänenadmins hinzufüge, greift auch keine GPO mehr, auch wenn er in den selben Gruppen und in der selben OU wie der derzeitige Administrator ist.
Habt ihr einen Tipp, woher diese GPO kommen könnte?
Mitglied: DerWoWusste
20.09.2011 um 14:48 Uhr
Moin.
Führ am Server als betroffener Nutzer rsop.msc aus.
Bitte warten ..
Mitglied: Kaempfer
20.09.2011 um 16:15 Uhr
Hallo,
rsop.msc habe ich ausgeführt, doch da ist nichts zu sehen. Ich hab z.B.
"Benutzerkonfiguration | Richtlinien | Administrative Vorlagen | Startmenü und Taskleiste"
gar nicht dabei. Dort wird ja das "Herunterfahren", "Neustarten" usw. ausgeblendet.
Bitte warten ..
Mitglied: Clijsters
20.09.2011 um 21:56 Uhr
Moin,

Schau dir mal HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\ Policies\Explorer\NoClose an.
Ist der Wert vorhanden/Steht er auf 1?
Wenn nein, schau dir HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\ Policies\Explorer\NoClose an.

Und wenn ja, mach eine 0 draus, oder lösche diese Werte. Wobei mich ein Vorhandensein dieser Werte sehr wundern würde...


Ist die Datev nehme ich an -Software auf dem TS installiert?


Gruß
Dominique
Bitte warten ..
Mitglied: Kaempfer
21.09.2011 um 09:56 Uhr
Moin,

der "HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\ Policies\Explorer\NoClose" Wert stand wirklich auf 1.
Nachdem ich ihn auf 0 gesetzt habe scheint wieder alles normal zu funktionieren.
Vielen, vielen Dank, ich war schon echt am verzweifeln. Ach ja es ist ein Datev TS.

Gruß
Kämpfer
Bitte warten ..
Mitglied: DerWoWusste
21.09.2011 um 10:18 Uhr
ich war schon echt am verzweifeln
gleich mal dem Admin/vorherigen Admin einen reinwürgen. Man setzt sowas per Policy, nicht per regkey, wir sind hier nicht bei xp home. Wenn per Regkey, dann gehört das dokumentiert, denn Regkeys kann rsop nicht auslesen.
Bitte warten ..
Ähnliche Inhalte
Windows Server
GPO greift nicht
gelöst Frage von 118080Windows Server20 Kommentare

Moin Leute :) ich bin nach längerem auch wieder mal hier. Und zwar hab ich folgendes Problem: Ich habe ...

Windows Server
GPO auf User-OU greift nicht
gelöst Frage von eastfrisianWindows Server2 Kommentare

hey, bräuchte mal kurz eine Hilfestellung. wahrscheinlich bin ich irgendwo auf dem Holzweg, aber ich komme einfach nicht drauf. ...

Windows Server
GPO greift auf unterer OU nicht
gelöst Frage von MissJonesWindows Server7 Kommentare

Hallo ihr Lieben, ich habe mich gerade mal hier angemeldet, da ich trotz der vorhandenen Beiträge nicht weiterkomme. Momentan ...

Windows Userverwaltung
GPO greift erst bei 2x Neustart
Frage von kaineanungWindows Userverwaltung2 Kommentare

Hallo Leute, ich habe hier ein kleines Problem: Ich habe in meiner Testumgebung 2 GPOs erstellt wobei jede GPO ...

Neue Wissensbeiträge
Router & Routing

Zyxel VMG 1312 B30A - Firmwareupdate nur im "privaten" Firefox Modus möglich

Tipp von the-buccaneer vor 8 StundenRouter & Routing

Hatte hier ein Zyxel 1312 das ums verrecken kein Firmwareupdate durchführen wollte. Datei ist auswählbar, dann kommt der Fortschrittskreisel ...

Windows 7

Windows 7 u. Server 2008 (R2) SHA-2-Update kommt am 12. März 2019

Information von kgborn vor 1 TagWindows 75 Kommentare

Kleine Info für die Admins der oben genannten Maschinen. Ab Juli 2019 werden Updates von Microsoft nur noch mit ...

Firewall
PfSense 2.5.0 benötigt doch kein AES-NI
Information von ChriBo vor 3 TagenFirewall2 Kommentare

Hallo, Wie sich einige hier erinnern werden hat Jim Thompson in diesem Aritkel beschrieben, daß ab Version 2.5.0 ein ...

Internet
Copyright-Reform: Upload-Filter
Information von Frank vor 4 TagenInternet1 Kommentar

Hallo, viele Menschen reden aktuell von Upload-Filtern. Sie reden darüber, als wären es eine Selbstverständlichkeit, das Upload-Filter den Seitenbetreibern ...

Heiß diskutierte Inhalte
Hardware
IT-Werkzeugkoffer bis 50,- EUR
gelöst Frage von departure69Hardware46 Kommentare

Hallo. Ich bin als IT-Systembetreuer einer Gemeinde zusätzlich auch der IT-Systembetreuer einer Grund- und Hauptschule. Dort muß ich jedoch ...

Netzwerke
Verteilung von Programmdaten außerhalb des internen Netzwerkes
Frage von mertaufmbergNetzwerke27 Kommentare

Guten Morgen liebe Administratoren, ich versuche zurzeit eine möglichst sichere und einfache Lösung zu suchen, um ein Programmverzeichnis über ...

Netzwerkmanagement
Richtfunknetzwerk mit vielen Hops stabiler gestalten
Frage von turti83Netzwerkmanagement22 Kommentare

Hallo, in meinem Dorf habe ich vor ca. einem Jahr ein Backbone aufgebaut um die Nachbarschaft mit Internet zu ...

Hyper-V
Intel MSC Raid 5 Rebuild
Frage von DannysHyper-V19 Kommentare

Hallo Community, Ich habe einen Modul Server von Intel in Betrieb. Dort ist eine Festplatte aus dem Raid 5 ...