Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Graka abgeraucht, nach dem Tausch kein Booten möglich. Raid5 und XP

Mitglied: wi25

wi25 (Level 1) - Jetzt verbinden

27.07.2006, aktualisiert 29.07.2006, 5322 Aufrufe, 5 Kommentare

Hallo erstmal an alle!

Bitte, verweist mich nicht auf die Suchfunktion. Sitze insg. genau 11Std. und google nach möglichen Ursachen bzw. Lösungen, leider nichts brauchbares.

Folgendes ist passiert:

1. Grafikkarte bekamm Pixelfehler und paar Stunden später war am Bildschirm nichts mehr zu erkennen.
2. Rechner ausgeschaltet ( über Schalter)
3. Neue Graka eingebaut
4. Da Bildschrim schwarz blieb, CMOS gelöscht und Batterie für paar Minuten entfernt.
5. BIOS einstellung zuerst auf Default dann so wie es vor dem Tausch der Grafikkarte bzw. dem Löschen von CMOS
6. Nach der Meldung "Verifying DMI Pool Data........Update Success" blieb der Rechner stehen.


Folgendes bereits versucht:

-Der Controller wurde auf Funktion geprüft ( Array wird auch erkannt und als Bootlaufwerk markiert-(im Raid-Setup))
-Im Rechner-BIOS Bootreihenfolge mehrfach hin und her gändert
-BIOS-Update von 1013 auf 1011
-BIOS-Update von 1011 wieder auf 1013
-Alle Zusatzkarten und CD-DVD Laufwerke emtfernt
-Von der CD zu booten, funktioniert auch nicht, zu der o.g. Meldung noch zeile weiter unten "Boot from CD:....."
-Von der Diskette zu booten (Win95,Win98, und MS_DOS 6.22) alle funktionieren nicht. bei der Ms-DOs6.22 kommt noch Meldung MS-DOS wird gestartet:........( danach nichts mehr)



Wenn ich den Promise-Controller ausbaue dann funktioniert auf einmal das Booten von der Diskette. ( CD noch nicht geprüft)

Habe in GOOGLE was über MBR-fixen gefunden. Hatte vor es mit Testdisk 6.4 zu machen, kann aber nicht, da sobald der Controller im PCI steckt, funktioniert der Bootvorgang nicht mehr. Die Cd bzw. Disketten werden nur kurz angesprochen und danch nichts, gar nicht, auch stundenlang nichts.

Mein System:

XP, Sp2 mit allen Updates
Promise Fasttrack S150 SX4 Raid Controller ( ECC256MB, XOR)
PORT 1,2 und3 jeweils 160gb sata hitachi als Raid5 Verbund
athlonxp 2,8, 1gb,
Mainboard: ASUS A7N8XE-deluxe
1-DVD-Brenner
NT -470W-Bequeit



Wäre für jeden Tip sehr dankbar.

mfg.

wi25
Mitglied: Supaman
27.07.2006 um 22:50 Uhr
ich einfach mal sagen, das board hat auch was abbekommen...
Bitte warten ..
Mitglied: Maik87
27.07.2006 um 23:19 Uhr
Hast du die richtige Bootreihenfolg wieder im BIOS?

Manche Systeme erhängen sich auch, wenn sie booten wollen und dort nichts finden.
Bitte warten ..
Mitglied: wi25
28.07.2006 um 09:21 Uhr
@Supaman

Dass das Board was abbekommen hat, habe ich mir auch schon gedacht. Wenn ich diese Woche es nicht hinbekomme, dann werde ich mir neues Board kaufen müssen. Aber ein Socket-A....gibts da welche überhaupt noch....

@Maik87

Ja schon, die Bootreihenfolge ist richtig drin.

Wo finden die nichts?
Bitte warten ..
Mitglied: Maik87
28.07.2006 um 11:20 Uhr
Ich kenne aus Erfahrung paar Systeme, die wenn ihre Bootreihenfolge nciht passt, den Geist aufgeben.

Wenn also z.B. drin steht CDROM-HDD-Diskette und CDROM ist leer, bleiben manche "Dreckskisten" einfach stehen.
Bitte warten ..
Mitglied: wi25
29.07.2006 um 20:21 Uhr
So! Mainboard getauscht und das System läuft wieder einwandfrei!

Jetzt werde ich noch prüfen ob es am Defekt lag oder einfach an der veränderten Umgebung. Statt nf2 ist jetzt kt880 verbaut. Mal schauen.


Alles klar, danke für eure Bemühungen.

Grüße

wi25
Bitte warten ..
Ähnliche Inhalte
Windows 7

Reste vo Fenstern nach Tausch der GraKa auf dem Desktop

Frage von akelusWindows 75 Kommentare

Hallo, seit dem Tausch der Grafikkarte von einer ATI Fire 2260 (defekt) auf eine Radeon R7-Serie - Karte erscheinen ...

Linux Desktop

Software Raid5 wiederherstellen

Frage von ClustermanLinux Desktop12 Kommentare

Hallo, bis jetzt habe ich immer nur Fragen und Antworten gelesen, das hilft echt weiter Danke! Allerdings ist mein ...

Windows XP

Win XP Boot failure, Administratorkennwort ungültig

Frage von SanspareilleWindows XP5 Kommentare

Liebe User, in meinem "alten" (soo alt isser noch gar nicht) Rechner habe ich drei Festplatten, deren Inhalt ich ...

Windows Server

Hardware Tausch SBS 2011

Frage von HeinrichMWindows Server10 Kommentare

Hallo zusammen, Es gibt einen SBS 2011 Server (der läuft fehlerfreu), dessen Hardware in die Jahre gekommen ist. Jetzt ...

Neue Wissensbeiträge
iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 8 StundeniOS1 Kommentar

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 2 TagenOff Topic1 Kommentar

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 2 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Sicherheit

MikroTik: Sicherheitslücke wird ausgenutzt obwohl ein Update seit langem verfügbar ist

Information von sabines vor 3 TagenSicherheit

Obwohl ein Update, dass die nun massenhaft ausgenutzte Lücke schließt, seit langem (März 2018) verfügbar ist, wird es offensichtlich ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
Frage von gabeBUExchange Server15 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Rechtliche Fragen
Systemhaus auf Abwegen
Frage von rocco61Rechtliche Fragen13 Kommentare

Hallo zusammen, bin derzeit ratlos bei dem folgenden Scenario: In einen Seniorenheim wurde beschlossen, die IT an eine andere ...

Router & Routing
MikroTik - Routing, Bridging, Switching
gelöst Frage von Alex29Router & Routing9 Kommentare

Hallo in die Runde, als Hobby-Admin würde ich bitte mal wieder Eure Hilfe benötigen. Seit der Umstellung auf RouterOS ...

Outlook & Mail
Kalendersync mit Android und Outlook
Frage von Stefan007Outlook & Mail8 Kommentare

Hi Leute, kennt jemand eine Möglichkeit um Termine zwischen installiertem Outlook auf dem PC und dem Kalender auf einem ...