Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Gruppenrichtlinien greifen nicht nach Verschiebung im AD

Mitglied: svanny

svanny (Level 1) - Jetzt verbinden

22.04.2008, aktualisiert 24.04.2008, 4437 Aufrufe, 7 Kommentare

moin moin an alle Admins,

vorab wenn es diese Problembehandlung schon gibt - sorry - aber dann war ich zu glatt dieses Post zu finden!
Ebenso schon mal im voraus herzlichen Dank für eure Hilfe.

Also folgender Sachstand:

Domäne: meinedomäne.abcd

OrgEinh. Alt (Benutzerrichtlinie Alt, Computerrichtlinie Alt)
|- Nutzer
|- Computer
|- Gruppen


OrgEinh. Neu (Benutzerrichtlinie Neu, Computerrichtlinie Neu)
|- Nutzer
|- Computer
|- Gruppen

Ich habe eine neue Struktur im ADS erstellt und möchte nun nach und nach die Nutzer der alten Struktur in die neue Überführen! Das Verschieben selbst ist kein Problem. Auch der entfernte DC wo sich die Nutzer anmelden übernimmt die Verschiebung und hat alle Daten repliziert! Nun habe ich bereits 10Standorte verschoben und alles gehte 1a! Problem seit neustem ist, dass die Nutzer die GPO nicht mehr übernehmen, die ich die neue Struktur verschiebe! Alle anderen jedoch tun dies!

Was kann es sein???

Gruß Svanny
Mitglied: Aufmuckn
22.04.2008 um 11:36 Uhr
mal am client schauen welche gpo greift (cmd- gpresult).

gpupdate /force ist auch eine nette funktion
lg
Mike
Bitte warten ..
Mitglied: svanny
23.04.2008 um 09:58 Uhr
Das habe ich bereits gemacht und werden auch die richtigen GPo's angezeigt allerdings über secedit da ich hier eine W2K Domäne habe! Trotzdem greifen die Richtlinien nicht!

Der Nutzer meldet sich an! Danach erfolgt ein blauer Bildschirm und das wars (kein Bluescreen).
Es werden hier servergespeicherte Profile gefahren. Wenn ich die Profile lösche und die Einstellungen neu geschrieben werden, hat der Nutzer volle Zugriffsrechte auf seiner Kiste

So langsam gehen mir auch die Ideen aus!
Bitte warten ..
Mitglied: Aufmuckn
23.04.2008 um 11:30 Uhr
wie siehst mit den rechten in profilpfad aus?

mögl. liegt noch da eine zugriffverletzung?
lg
Bitte warten ..
Mitglied: svanny
23.04.2008 um 11:48 Uhr
Das Profil selber liegt in einer Freigabe Profile mit Zugriffsrechte "Jeder". Wird das PRofil angelegt so hat nur der Nutzer den Zugriff!
Bitte warten ..
Mitglied: Aufmuckn
23.04.2008 um 12:57 Uhr
und unter berechtigungen auch jeder drinn mit lesen und ausführen?
Bitte warten ..
Mitglied: svanny
23.04.2008 um 13:31 Uhr
Ja die NTFS sind alle richtig eingestellt!

Habe gerade mal gpresult /S ausgeführt und habe festgestellt, dass das Computerkonto laut gpresult immernoch in der alten OU hängt! Was könnte ich hier tun? DNS habe ich überprüft und es läuft alles sauber! Die Replikation zwischen den beiden Standorten läuft auch super! Eine Akualisierung mittels secedit brauchte auch nicht den gewünschten Erfolg! Ebenso wenig wie das Neustarten des Servers und der Clients.

Wie schon gesagt, ich wollte nur die Benutzer und Computer eines Standortes in eine neue OU verschieben und seit dem ist der "Wurm" drinne. Habe auch schon die Vererbung kontrolliert, sowie die Sicherheitseinstellungen, ob der Authe. Ben. die Richtlinie übernimmt!
Bitte warten ..
Mitglied: svanny
24.04.2008 um 11:45 Uhr
Ich habe das Problem beseitigt, als gelöst möchte ich es nicht bezeichnen!
Durch Herunterstufen des DC und anschließendem Wiederheraufstufen wurden alle Einstellungen neu geschieben und somit das Problem beseitigt!

Wäre trotzdem schön wenn man an dieser Problematik weiter dran bleibt, da ich noch viele weitere Standorte umstellen muss und ich nicht jedes mal den Server bearbeiten möchte, daher bin ich für jeden Tipp sehr dankbar und beanke mich im voraus für eure Ideen!

Gruß Svanny
Bitte warten ..
Ähnliche Inhalte
Vmware

Verschiebung von virtuellen Maschinen mit VMware

gelöst Frage von Leo-leVmware8 Kommentare

Hallo Forum, ich möchte virtuellen Exchange 2010 aus einem DAG Verbund von dem einem physischen auf einen anderen esxi ...

Exchange Server

Exchange Problem nach Verschiebung auf anderen ESXi Host

Frage von Leo-leExchange Server8 Kommentare

Hallo Leute, Vielleicht kann mir jemand helfen. Gestern wurde bei uns ein virtualisierter Exchange auf einen anderen esxi konvertiern. ...

Windows Server

Im Sicherheitskontext des angemeldeten Benutzers ausführen greif nicht (GPO)

Frage von johndoeWindows Server6 Kommentare

Hallo Zusammen, wir haben 2 Programme auf den Rechnern installiert, die PDF's verarbeiten können. Ich würde gerne eins davon ...

Exchange Server

Verschiebung einer Exchange VM aus einem DAG-Verbund

gelöst Frage von Leo-leExchange Server8 Kommentare

Hey Leute, wie sind eure Erfahrung mit dem konvertieren bzw. verschieben per veeam von DCs bzw. Exchange Servern? Gleichen ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 16 StundenHumor (lol)4 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 1 TagWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 1 TagAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
Windows 10 1803 - nicht identifiziertes Netzwerk - kein Login an Domäne möglich
Frage von Tomy389Windows 1021 Kommentare

Hallo Zusammen, ich hoffe zu dem Thema gibt es nicht schon einen Thread aber ich sollte eigentlich schon alles ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server20 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft17 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...