Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Help! David SL und Tobit InfoCenter

Mitglied: homer

homer (Level 1) - Jetzt verbinden

14.10.2004, aktualisiert 24.02.2007, 9888 Aufrufe, 9 Kommentare

Ich stehe vor einem ziemlich grundsätzlichen Problem - und da ich weder die nötige Erfahrung noch Ausbildung in der Netzwerk-Administration besitze bitte ich um Hilfe..

Ich habe David SL auf dem XP-Server installiert und auf diesem Rechner ein neues Benutzerkonto erstellt. Danach habe ich im Admin-Menü von David SL denselben Benutzer angelegt. Als nächstes habe ich den PC (im Netzwerk) gewechselt und das InfoCenter von Tobit aus dem Serververzeichnis installiert.

Problem:
-> Beim Starten des InfoCenters öffnet sich ein Fenster und bittet um den Benutzernamen + Passwort. Meine Eingabe wird aber nicht akzeptiert und das InfoCenter lässt sich nicht starten!

Was habe ich falsch gemacht bzw. was ist zu tun?
Mitglied: ahen72
14.10.2004 um 14:15 Uhr
Du mußt den User auf Deinem "XP-Server" + der Workstation mit gleichem Usernamen+Passwort anlegen. Dann sollte es funktionieren.

Ein Passwort ist zwingend notwendig !!!


Mfg
Achim Henning
Bitte warten ..
Mitglied: 5595
14.10.2004 um 14:19 Uhr
Und wenn du den User auf beiden Rechner angelegt hast auf alle Fälle noch die Rechte prüfen...

Gruss
Bitte warten ..
Mitglied: homer
29.10.2004 um 14:15 Uhr
Vielen Dank für die Antworten.

Leider funktioniert es aber noch immer nicht. Ich kann das/die InfoCenter nur auf dem Rechner starten, auf dem auch die Admin-Software läuft...

Was kann ich noch tun?
Bitte warten ..
Mitglied: Alexis
02.10.2006 um 13:46 Uhr
Sie haben Tobit auf einem XP Rechner.
Von einem anderen Rechner stellen sie eine Verbindung her.
Den Client haben sie über das Netzwerk installiert?

Die Gruppen sind gleich? Lokale Benutzernamen und Passwörter auch?

Dann sollte es gehen. Kontrollieren sie die Berechtigungen & Sicherheit auf dem Verzeichnis David. Deinstallieren Sie den Client auf der anderen Maschine und installieren sie es erneut. Kontrollieren Sie vorher. Gruppe, Benutzername, Passwörter.

Wenn alles gleich ist sollte es laufen.

Alexander Enns
Klüsener + Gillessen & Cie GmbH
Kommerzielle DV-Systeme
http://www.kluegi.de
Bitte warten ..
Mitglied: traxx1975
21.02.2007 um 17:38 Uhr
hallo zusammen,

vielleicht kann mir jemand helfen. ein infocenter in unserem netzwerk druckt ständig die neuen emails aus dem posteingang - kann mir jemand verraten wie ich das abschalten kann ?
dieses phänomen ist plötzlich aufgetreten ohne das ich eine einstellung vorgenommen habe - also sozusagen von heute auf morgen per geisterhand.
desweiteren kann ich bei einem anderen infocenter die daten aus outlook nicht importieren, es wird mir unter der funktion werkzeuge/import nur die auswahl windows adressbuch oder outlook express angezeigt, aber nicht die diversen ordner aus outlook. habe die anwendung OL2TAS auch manuell schon gestart, aber kein erfolg. das lustige ist, die importfunktion hat hier auch schon mal funktioniert. bitte dringend um hilfe.

grüsse
Bitte warten ..
Mitglied: Alexis
21.02.2007 um 19:38 Uhr
Hallo

das müßte wenn dann nur bei einem Benutzer vorkommen, stimmts?

Rechte Maustaste auf Eingang - Eigenschaften - Registerkarte Drucken.
Dort überall die Drucker auf kein setzen.
Das sollte Helfen.

Das andere Problem tritt auf wenn einer neben David mit Outlook rum spielt. Da gibt es eine Meldung beim Starten von Outlook die man nie mit Ja beantworten soll.

Hier bitte den Client einfach deinstallieren. Neustarten. Client wieder installieren. Das sollte auch helfen.

Ansonsten fragen Sie doch einfach Ihren Fachhändler.

Es wäre im übrigen nicht schlecht wenn die Leute die ein Problem schildern auch kurz reinschreiben ob es geholfen hat oder nicht.

Wenns um EDV geht.
http://www.kluegi.de
http://www.dv-systeme.de
Bitte warten ..
Mitglied: traxx1975
22.02.2007 um 08:21 Uhr
vielen dank für die rückantwort,

also das mit dem ungewollten druck von emails funktioniert. habe sämtliche drucker auf keine umgestellt

das problem mit outlook besteht weiterhin, habe gestern bereits den client neu installiert, aber dennoch kein erfolg. ist wie meistens, auf den rechnern auf denen es am wichtigsten wäre gibt es probleme und bei den anderen funktioniert es einwandfrei.

vielleicht haben sie mir noch einen kurzen tipp für ein problem - woran könnte es liegen, wenn nicht alle mail über tobit reinkommen ?

mit freundlichen grüßen
Bitte warten ..
Mitglied: TheSpecialist
24.02.2007 um 10:42 Uhr
überprüfe mal, welcher Mailclient Standard ist (IE - Extras - Internetoptionen - Programme)
dann prüfe mal die Angaben zum Profil, zur Datendatei etc. von Outlook (Systemsteuerung - Mail)
Bei mir standen mal 2 persönliche Ordner drin und der falsche war Standard

Viel Glück
Bitte warten ..
Mitglied: traxx1975
24.02.2007 um 11:51 Uhr
hallo,

danke für die anwort. habe ich alles schon doppelt und dreifach geprüft. habe mich nun auf einem anderen client als benutzer angemeldet, mir die .pst-datei des betroffenen pc kopiert und diese dann eingelesen.

gruss
Bitte warten ..
Ähnliche Inhalte
E-Mail
Tobit David Alternative gesucht
Frage von paradoxoneE-Mail7 Kommentare

Hi Community, wir suchen für unser David zehn! eine Alternative. Im Prinzip muss das Mailprogramm nur folgende wesentlichen Punkte ...

Exchange Server
Exchange + Tobit David Problem
gelöst Frage von SYS64738Exchange Server4 Kommentare

Hallo zusammen, seit ca. 1 Woche erhalten mehrere Benutzer bei einem von unseren Kunden, eMails vom Exchange Server des ...

Exchange Server

Von David (Tobit) auf Exchange 2016 migrieren

gelöst Frage von jannis21Exchange Server18 Kommentare

Hallo, Ich würde beauftragt unseren E-Mail Service Provider zu wechseln. Wir haben uns entschieden von David auf Exchange 2016 ...

Windows 10

Tobit David Anhänge über Windows Explorer einfügen

gelöst Frage von Netman18Windows 105 Kommentare

Hallo zusammen, ich habe mir einen neuen PC mit Windows 10 aufgesetzt. Ich verwende als E-Mail Programm den Tobit ...

Neue Wissensbeiträge
Windows Server

Update KB4541329 (März 2020) und Windows Server 2016 RDS 1609 Probleme

Anleitung von System-Fehler vor 15 StundenWindows Server1 Kommentar

Hallo, hier zur Info und eventuelle Hilfe: Wir hatten folgende Fehler: Windows 2016 Datacenter 1609, hier als RDS Dienste ...

Internet

Aktuelle Netzauslastung in Deutschland durch die Covid-19-Pandemie

Information von Frank vor 1 TagInternet10 Kommentare

Viele Bürger fragen sich, ob die Telekommunikationsnetze während der Covid-19-Pandemie der verstärkten Internetnutzung durch Home Office, eLearning, Videostreaming und ...

iOS

iOS-Bug unterbindet vollständiges VPN-Tunneling

Information von transocean vor 3 TageniOS

Moin, seit dem letzten Update hat iOS für iPhone und iPad ein Problem mit der Verschlüsselung. Lest selbst. Grüße ...

Sicherheit
Corona Malware über manipulierte Router
Information von sabines vor 3 TagenSicherheit

Heise berichtet über Malware, die in Zusammenhang zum Suchethema Corona steht und über DNS Einstellungen bei D-Link und Linksys ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
Netphone APP nimmt kein Kontakt auf
Frage von Finchen961988TK-Netze & Geräte12 Kommentare

Hallo, ich kämfpe mit einem Problem im Bereich Netphone und der Mobil APP. Bei einem Kunden habe ich eine ...

Router & Routing
VPN Client als Router
gelöst Frage von lowsounderRouter & Routing12 Kommentare

Moin moin, zwecks Homeoffice habe ich einen Laptop zuhause der mittels OpenVPN an das Firmennetz angeschlossen ist. Adminrechte hab ...

Microsoft Office
Excel Problem Verhalten bei einem zusätzlichen angeschlossenem Monitor
Frage von JuniorgongMicrosoft Office12 Kommentare

Hallo Ich habe ein Problem mit einem User der im Home-Office sitzt. Es wurde an einem Notebook ein 2ter ...

Server-Hardware
ESXi 6.+ auf MINI-ITX Rechner
gelöst Frage von N4m3n7os3rServer-Hardware11 Kommentare

Hallo liebe Community, aus nicht wichtigen Gründen bin ich am überlegen meinen alten Server HP ML350G6 erstmal still zu ...