Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hermes-Lite-Pc an dem Belinea-LCD nicht richtig geht

Mitglied: adpatze

adpatze (Level 1) - Jetzt verbinden

03.10.2004 um 13:54 Uhr, 4032 Aufrufe

!!!!HILFE!!!!!

Hallo,
Habe eine WinNT 4.0 SP6a Workstation (Hermes 845GV-Lite; MS6243 Lite V2.0) an dem ein Belinea 15" LCD (10 15 55 Rev 1.0) nicht richtig funktioniert!
Das LCD springt beim booten an, zeigt den blauen Bildschirm mit den Daten (WinNT4.0 Sp. 6a
256MB). Die Treiberlade-Punkte fangen an zu laufen und das LCD wird kurz ausgeschaltet, was ja so üblich ist, um geladene Treiber zu übergeben. Normalerweise schalten sich dann alle Monitor wieder automatisch ein, dieser oder diese Konfiguration leider nicht!
Nur Grafik- und Stromstecker ziehen hilft dann. Dann ohne irgendetwas zu verändern beide Stecker wieder angeschlossen zeigt er alles in perfektem Zustand an.
Powermangement im BIOS, Grafikkarteneinstellungen (Intel 82845G) und Menüeinstellung des LCD haben nichts geändert und ich weiß nicht mehr weiter!
Dummerweise habe ich ca. 250 St. dieser Konstellation und die Zeit wird knapp!
Wäre dankbar für Tips!
Ähnliche Inhalte
Viren und Trojaner

PC richtig auf Schädlinge überprüfen

gelöst Frage von Thema671Viren und Trojaner21 Kommentare

Hallo. Ich wollte fragen, welche Möglichkeiten ich habe einen Rechner auf Schadstoffe zu überprüfen. Also einen Virenscan. Ich würde ...

CPU, RAM, Mainboards

PC geht aus und startet neu

gelöst Frage von MarcysCPU, RAM, Mainboards26 Kommentare

Hallo zusammen, ich habe ein merkwürdiges Problem seit einiger Zeit. Mein PC geht plötzlich aus und startet wieder neu. ...

Hardware

PC geht bei Systemstart einmal aus

Frage von Fr4nkiHardware2 Kommentare

Hallo Zusammen, ich habe mit meinem System: i7-4790K GRYPHON Z97 ARMOR EDITION 4x4GB DDR3 RAM Gainward GeForce GTX1070 550W ...

CPU, RAM, Mainboards

PC starte ohne Bild und geht wieder aus

Frage von Ghost108CPU, RAM, Mainboards5 Kommentare

Hallo zusammen, habe einen PC welcher an geht (alle Lüfter drehen sich) und nach 10 sek geht dieser aus, ...

Neue Wissensbeiträge
Viren und Trojaner
Trend Micro WFBS 10 SP1 Patch 2185
Tipp von Abramelin vor 5 StundenViren und Trojaner

Hi, Hab gerade gesehen das Patch 2185 für TM WFBS 10 SP1 erschienen ist! Werde mal Morgen den Patch ...

Viren und Trojaner

Neuer Virus lässt Windows im abgesicherten Modus starten

Tipp von transocean vor 8 StundenViren und Trojaner2 Kommentare

Moin, lest selbst. Grüße Uwe

Sicherheit
Böser Bug in Domänenkennwortrichtlinie!
Information von DerWoWusste vor 13 StundenSicherheit1 Kommentar

Ich spiegele mal Borncity: In Kürze: Nutzt Ihr eine Domänen-Kennwortrichtlinie der herkömmlichen Art (keine PSO-Richtlinie)? Ja? Und plant Ihr, ...

Windows Tools
7-Zip v19.0 MSI silent uninstall
Tipp von Dirmhirn vor 1 TagWindows Tools5 Kommentare

Hi, ich versuchte grade 7-Zip v19.0 MSI silent zu deinstallieren. mit msiexec /x stürzt mir immer der Explorer ab. ...

Heiß diskutierte Inhalte
Sicherheitsgrundlagen
Sperrung der IMAP Aktivierung: GMail für Apple Mail - in einer Schul-Google-Suite
Frage von lazylandSicherheitsgrundlagen15 Kommentare

Hallo, ich würde mich sehr über Eure Einschätzung und Rat freuen: Der Administrator einer Google Suite (Schule) löscht aus ...

Windows 10
Win10 Remote Desktop User anders
Frage von ludibubiWindows 1014 Kommentare

Folgende Situation: Auf meinem Rechner (Win10) in der Firma (Domänen-Netzwerk) starte ich abends bevor ich gehe einen Newsletterversand. Damit ...

Windows 8
Snipping Tool Alternative für bzw ab Windows 8.1
gelöst Frage von schmitziWindows 814 Kommentare

Hallo, ich suche für Windows 8.1 eine Alternative für das bordeigene Snipping Tool von MS, vielleicht weiss ja jemand ...

Server-Hardware
Anschaffung neuer Server
Frage von tschip1801Server-Hardware14 Kommentare

unsere Firma bekommt einen neuen Server, ich bin schon sehr lange nicht mehr so tief im geschehen um hier ...