Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hermes-Lite-Pc an dem Belinea-LCD nicht richtig geht

Mitglied: adpatze

adpatze (Level 1) - Jetzt verbinden

03.10.2004 um 13:54 Uhr, 4025 Aufrufe

!!!!HILFE!!!!!

Hallo,
Habe eine WinNT 4.0 SP6a Workstation (Hermes 845GV-Lite; MS6243 Lite V2.0) an dem ein Belinea 15" LCD (10 15 55 Rev 1.0) nicht richtig funktioniert!
Das LCD springt beim booten an, zeigt den blauen Bildschirm mit den Daten (WinNT4.0 Sp. 6a
256MB). Die Treiberlade-Punkte fangen an zu laufen und das LCD wird kurz ausgeschaltet, was ja so üblich ist, um geladene Treiber zu übergeben. Normalerweise schalten sich dann alle Monitor wieder automatisch ein, dieser oder diese Konfiguration leider nicht!
Nur Grafik- und Stromstecker ziehen hilft dann. Dann ohne irgendetwas zu verändern beide Stecker wieder angeschlossen zeigt er alles in perfektem Zustand an.
Powermangement im BIOS, Grafikkarteneinstellungen (Intel 82845G) und Menüeinstellung des LCD haben nichts geändert und ich weiß nicht mehr weiter!
Dummerweise habe ich ca. 250 St. dieser Konstellation und die Zeit wird knapp!
Wäre dankbar für Tips!
Ähnliche Inhalte
Viren und Trojaner

PC richtig auf Schädlinge überprüfen

gelöst Frage von Thema671Viren und Trojaner21 Kommentare

Hallo. Ich wollte fragen, welche Möglichkeiten ich habe einen Rechner auf Schadstoffe zu überprüfen. Also einen Virenscan. Ich würde ...

CPU, RAM, Mainboards

PC geht aus und startet neu

gelöst Frage von MarcysCPU, RAM, Mainboards26 Kommentare

Hallo zusammen, ich habe ein merkwürdiges Problem seit einiger Zeit. Mein PC geht plötzlich aus und startet wieder neu. ...

Hardware

PC geht bei Systemstart einmal aus

Frage von Fr4nkiHardware2 Kommentare

Hallo Zusammen, ich habe mit meinem System: i7-4790K GRYPHON Z97 ARMOR EDITION 4x4GB DDR3 RAM Gainward GeForce GTX1070 550W ...

Windows XP

Wenn sich User am PC anmeldet, geht der PC offline

gelöst Frage von ThePinky777Windows XP6 Kommentare

Hallo, habe ein super cooles noch nie gesehenes Phänomen und ich hab schon vieles gesehen :) also ich weiß ...

Neue Wissensbeiträge
LAN, WAN, Wireless
Sophos RED50 stürzt ab und ist danach tot
Information von Ex0r2k16 vor 2 TagenLAN, WAN, Wireless

Hey, nach meinem Thread bin ich durch Zufall auf das hier gestoßen: Also wenn ihr UTMs und RED50's im ...

Windows 10

Microsoft macht Bluetooth absichtlich kaputt: Windows 10 Update blockiert Bluetooth-Verbindungen zu Android

Tipp von 1Werner1 vor 2 TagenWindows 107 Kommentare

Moin, jetzt spinnt MS total , was muss ich da auf Chip.de lesen: Auch im Juni schließt Microsoft im ...

Soziale Netzwerke

Facebook - künftig ohne Account des Bundeslandes Sachsen-Anhalt

Information von VGem-e vor 2 TagenSoziale Netzwerke3 Kommentare

Servus, mal sehen, ob andere öffentliche Einrichtungen folgen wollen/können Gruß

Humor (lol)
Facebook Mailer auf NIX-Spamlist
Information von Henere vor 2 TagenHumor (lol)

Eben aus dem Log meines Postfix gefischt. Recht haben Sie. FB ist SPAM :-) lachende Grüße, Henere

Heiß diskutierte Inhalte
Router & Routing
Synology NAS in anderem Subnetz nicht erreichbar
Frage von Tech1KonniRouter & Routing18 Kommentare

Hallo Leute, ich bin Software-Entwickler und daher auch etwas bewandert in den Grundkenntnissen der Netzwerktechnik. Aktuell habe ich allerdings ...

Router & Routing
Lancom 443-Portforwarding
gelöst Frage von BUCoffRouter & Routing11 Kommentare

Hallo, ich habe folgende Situation: Der Internetanschluss wird von einer Fritzbox 7490 übernommen. Der dahinter liegende Lancom 1781A ist ...

CPU, RAM, Mainboards
Hardwareausstattung für Rechner zum Filme schneiden
Frage von SteveWatcherCPU, RAM, Mainboards10 Kommentare

Hallo Zusammen, ich habe den Auftrag erhalten, für unsere Grafikabteilung eine Heldenmaschine zusammen zu kaufen. Nur alles was mir ...

Batch & Shell
Script das Ordner erstellt und so bennent wie mkv oder xvid dateien und diese dann automatisch in die ordener schiebt
gelöst Frage von LollypopBatch & Shell9 Kommentare

Hallo zusammen, Ich habe mir viele serien runtergeladen. Die sind jedoch nicht in ordner drinne sondern nur die datei ...