Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

IE7 zeigt nach gewisser Zeit keine Seiten mehr an.

Mitglied: Ludel

Ludel (Level 1) - Jetzt verbinden

26.10.2007, aktualisiert 03.12.2007, 4182 Aufrufe, 5 Kommentare

System Windows VISTA 32 bit, an Router, interne Firewall AUS, Virenscanner Kaspersky 7, System auf Viren geprüft.

Hallo,

habe das Problem wenn ich ne Weile im Internet surfe dann nach unbestimmter Zeit der IE 7 keine Seite mehr anzeigt.
Habe dann mal Netzwerkkarte deaktiviert und wieder aktiviert null Erfolg. Erst nach PC Neustart gehts wieder.
Anderer Internetanwenungen funktionieren ( Messenger ect.)
Mitglied: Avaatar
26.10.2007 um 07:56 Uhr
Ich hatte sowas beim G-Data auch, ist der Webseiten-Scanner eingeschaltet? Bei mir brachte es was, den auszuschalten.
Was auch eine Ursache sein kann, wenn der temporäre Internetdateien Ordner verschoben wurde, z.B. C:\temp. Das mag Vista irgendwie gar nicht.
Bitte warten ..
Mitglied: Ludel
28.10.2007 um 19:19 Uhr
Also alles durchgeprüft. Es hilft nichts. Kann es evtl an TCP liegen das nur gewisse Anzahl möglich ist. Aber das war doch nur bei Downloads oder?
Bitte warten ..
Mitglied: Kiwi-Mobile
03.12.2007 um 07:16 Uhr
Hallo!

Gibt es hierfür schon eine plausible Lösung? Ich habe ebenfalls Vista auf einem PC und exakt das gleiche Problem. Auch mit dem Opera und Firefox bestehen diese Probleme weiterhin.

Würde mich freuen, wenn es hierfür Lösungsngsvorschläge geben würde.
Bitte warten ..
Mitglied: Ludel
03.12.2007 um 08:55 Uhr
Also bei mir hat folgendes geholfen.

geht im IE auf Extras -- > Internetoptionen -- > Erweitert
da kann man dann ganz unten den Button zurücksetzten... klicken. bei mir hat es geholfen.
Bitte warten ..
Mitglied: Kiwi-Mobile
03.12.2007 um 11:33 Uhr
Also bei mir hat das nicht funktioniert.

Kurios ist, dass das Absenden eines Pings auf eine Webseite funktinierte. Auch der Windows Mail funktioniert weiter.

Ich habe in MSCONFIG dann einmal alle Dienste (außer den Microsoft Diensten) und Systemstart-Programme deaktiviert und siehe da: der IE läuft wieder.

Ich werde nun Dienst für Dienst wieder aktivieren um zu sehen, wann dieser Fehler wieder auftritt. Da der Fehler aber erst nach einer gewissen Zeit auftritt, kann das natürlich einige Zeit in Anspruch nehmen, bis ich den Fehler/Ursache für diesen PC eroieren kann.

Ich denke, das ist der einzig logische Weg, um diesem Problem auf die Spur zu kommen.
Bitte warten ..
Ähnliche Inhalte
Multimedia & Zubehör

Monitor zeigt seit upgrade auf WIN10 falsche Farben

Frage von RicoPausBMultimedia & Zubehör3 Kommentare

moinmoin ich stehe hier vor einem Rätsel Ich arbeite seit geraumer Zeit mit zwei Monitoren vom Typ BenQ 2450 ...

Netzwerkmanagement

Internet Instabil seit Netzwerkausbau

gelöst Frage von EphesusNetzwerkmanagement7 Kommentare

Guten Abend / Morgen / Tag alle zusammen. Wir haben bei uns die Wohnungssituation verändert, was genau bedeutet: Meine ...

Off Topic

Dobby seit 25.11.2017 abgemeldet

Information von LochkartenstanzerOff Topic10 Kommentare

Moin, Mir ist gerade aufgefallen, daß der langjährige Level 5-User Dobby sich abgemeldet hat. Schade, Er hatte immer mal ...

Microsoft Office

Excel Verhalten seit Windows 10

Frage von Florian86Microsoft Office2 Kommentare

Hallo, seit wir bei mehreren Rechnern Windows 10 installiert haben kommt es immer häufiger zu dem Phänomen, dass ein ...

Neue Wissensbeiträge
Windows Server
Anzahl von Gruppenrichtlinien
Erfahrungsbericht von Bullii vor 4 StundenWindows Server

Hallo, mich interessiert brennend, wieviele Gruppenrichtlinienobjekte, ihr so bei euch habt? Ich versuchte eigentlich immer die Gruppenrichtlinienobjekte soweit wie ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 8 StundeniOS

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 20 StundeniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 2 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Server
Server in zwei verschiedene Netzwerke einbinden
gelöst Frage von BennyFServer13 Kommentare

Hallo zusammen, bei uns im Haus sind im Erdgeschoss die Geschäftsräume und ab dem 1. Stock sind unsere privaten ...

Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
Frage von frosch2Windows Netzwerk11 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Netzwerkmanagement
Ticketsystem für eine Kommune gesucht
gelöst Frage von akovisNetzwerkmanagement11 Kommentare

Ich suche aktuell ein Ticketsystem für eine Kleinstadt von 13000 Einwaohnern. Das System soll alle Anfragen aus verschiedenen Kanälen ...