Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Inhalt von Verwaltung ist verschwunden

Mitglied: ruben

ruben (Level 1) - Jetzt verbinden

06.07.2006, aktualisiert 16.08.2006, 3800 Aufrufe, 2 Kommentare

Hallo, ich habe folgendes Problem.

Und zwar komme ich nicht mehr an den Inhalt von meiner Verwaltung ran(Start->syssteuerung-> Verwaltung). Ich habe ein Winxp System mit Sp2. Die Verwaltung wird einfach so angezeigt wie wenn dort keine Einträge vorhanden wären. Ebenso hatte ich keinen Zugriff mehr auf die Eingabeconsole und auf "regedit". Diese Rechte konnte ich mir allerdings wieder über die GPOs geben(gpedit.msc). SPrich die GPOs sind zwar schon irgendwie noch da, werden aber nicht angezeigt. Allerdings waren in den GPOs die Einstellungen welche ich geändert habe auf den Standartwerten, so dass ich nun denke das der eigentliche Grund irgendwo anders ist. VIelleicht ein Wurm oder was weiss ich.

Kann mir evtl. bitte einer mal weiterhelfen?

Mfg Ruben
Mitglied: 18697
06.07.2006 um 19:26 Uhr
Startmenü -> Ausführen -> "gpupdate /force"
Bitte warten ..
Mitglied: Erdinger
16.08.2006 um 18:49 Uhr
das mit gpupdat /force hab ich jetzt probiert aber da kommt die meldung:
Die Richtlinier wird aktualisiert....
Die Richtlinie User konnte nicht aktualisiert werden. Fehler - Das System kann die angegebene Datei nocht finden. Abbruch ...
Die Richtlinie User konnte nicht aktualisiert werden. Fehler - Das System kann die angegebene Datei nicht finden. Abbruch....
Was ist nun zu tun. In der Systemsteuerung hab ich zwar den link Verwaltung drinn aber wenn ich den doppelklick kommt nur eine datei namens desktop.ini und da steht drinnen [.ShellClassInfo]
LocalizedResourceName=@shell32.dll,-21762
.
Was ist zu tun
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Co2 Verwaltung
Frage von kluthi69Microsoft Office1 Kommentar

Hallo wer kann helfen! Habe eine Excel Tabelle mit KohlensäureCo² Flaschen Verwaltung. Diese habe Ich schon etwas vorbereitet und ...

Microsoft
Verwaltung Lehrernotebooks
Frage von MuesliriegelMicrosoft6 Kommentare

Hallo Forengemeinde! An einer Schule sollen ca. 50 Lehrer mit persönlichen Notebooks (Windows 10 Education) ausgestattet werden. Diese sind ...

Verschlüsselung & Zertifikate
TPM-Verwaltung
gelöst Frage von BodennebelVerschlüsselung & Zertifikate4 Kommentare

Hallo zusammen, ich habe hier einen neuen Laptop (Lenovo Yoga 510) mit TPM 2.0 (Hersteller: INTC, Version 11.6) . ...

Windows Server
DFS-Verwaltung
gelöst Frage von MiStWindows Server4 Kommentare

Guten Morgen, ich habe hier einen SBS2011- und einen 2016-Server auf dem der SYSVOL repliziert wird. Da ich in ...

Neue Wissensbeiträge
MikroTik RouterOS

Dynamische VLAN Zuweisung für WLAN (u. LAN) Clients mit Mikrotik

Anleitung von aqui vor 3 TagenMikroTik RouterOS

1. Allgemeine Einleitung: Das folgende Tutorial gibt einen Überblick über die dynamische VLAN Zuweisung von WLAN und LAN Clients ...

Humor (lol)
Würde man Frauen in IT-Klassen einteilen
Information von Henere vor 5 TagenHumor (lol)19 Kommentare

wollen, gäbe es folgende Varianten: Die Internet-Frau: Man muss bezahlen, um sich Zugang zu ihr zu verschaffen. Die Server-Frau: ...

Sicherheits-Tools

TrendMicro WorryFree Business Security 10.0 SP1 - neuer Patch 2179 (Korrekturupdate) verfügbar!

Tipp von VGem-e vor 6 TagenSicherheits-Tools

Servus, grad eben entdeckt, nachdem Patch 2178 zurückgezogen wurde: Gruß

Administrator.de Feedback
Entwicklertagebuch: Tracking und Werbung
Information von admtech vor 10 TagenAdministrator.de Feedback3 Kommentare

Hallo Administrator User, wir haben unser Tracking auf das Matomo Tool umgestellt. Damit hosten wir die Webanalyse ab sofort ...

Heiß diskutierte Inhalte
Ubuntu
Linux Ubuntu VNC IP
Frage von 141835Ubuntu58 Kommentare

Wie finde ich bei Linux Ubuntu die IP-Adresse vom VNC Server heraus???

Windows Server
Domaincontroller Windows Server 2003 durch 2016 ersetzen
Frage von MilordWindows Server18 Kommentare

Hallo zusammen, eventuell kann einer von euch weiterhelfen. Ich stecke aktuell etwas fest und komme nicht richtig weiter. Folgende ...

Batch & Shell
Wiederkehrende Ausgabe in .csv ausblenden
Frage von chkdskBatch & Shell15 Kommentare

Guten Tag zusammen, ich habe folgendes Powershell Skript geschrieben, welches mit alle AD Gruppen inkl NTFS Berechtigungen eines gewünschten ...

Hyper-V
Hyper-V-Host rebootet - einige wenige Gäste haben danach Ping-Zeiten von über 400ms!
Frage von DerWoWussteHyper-V15 Kommentare

Moin an alle Hyper-V Admins! Hat jemand außer mir schon einmal Folgendes erlebt? Hyper-V auf Server 2019. Server startet ...