Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Installation klappt nicht mehr

Mitglied: koch158

koch158 (Level 1) - Jetzt verbinden

19.12.2005, aktualisiert 20.12.2005, 4176 Aufrufe, 2 Kommentare

Hallo!

Seit kurzem erhalte ich folgenden Menühinweis, wenn ich eine Installation versuche:

"Zugriff auf die Netzwerkadresse %ALLUSERSPROFILE%Startmenü\Programme\autostart\war nicht möglich"

oder: „Error 1606.Could not access network location (dann folgt der Text oben)...“

Der Download bricht danach ab.

Wer kann mir helfen???? Liegt es vielleicht an Java und den Einstellungen im MS Internetexplorer?



(Habe übrigens die nachfolgenden Hilfen schon erhalten und ausgeführt. Nutzt aber leider nix!):

gehe mal auf "Start" und dann auf "Ausführen". Dort gibst du dann regedit ein und klickst auf OK.
Jetzt klickst du dich durch diesen Zweig durch und lösche dort unter:

HKEY_CURRENT_USER\ Software\ Microsoft\ Windows\ CurrentVersion\ Explorer
in den Zweigen "Shell Folders" und "User Shell Folders" die Einträge "RECENT".

Anschliessend Windows neu starten.

2.)

hört sicher eher so an als ob das All Users Profil gelöscht wurde!!!

3.)

Adminrechte ?
Provil ALLUSER vielleicht defekt ?
Trojaner, Virus, Spam ?
Mitglied: 12217
19.12.2005 um 19:43 Uhr
Hi,

Eventuell hast du keine Administrator Rechte und deswegen ist der Verzeichnispfad nicht für dich beschreibbar.

Falls du Admin Rechte hast, geh mal in die Kommandozeile und gebe folgendes ein:
set

Dort müste dann folgendes stehen
...
ALLUSERPROFILE=C:\Dokumente und Einstellungen\All Users
...

mfg
DrOktagon
Bitte warten ..
Mitglied: koch158
20.12.2005 um 12:26 Uhr
Hi!

Ganz herzlichen DAnk, werde später ans Werk gehen und dann berichten!

Gruß,

koch158
Bitte warten ..
Ähnliche Inhalte
Microsoft
Profilsynchronisation klappt nicht immer
Frage von D1Ck3nMicrosoft3 Kommentare

Hallo zusammen, ich bin schon etwas länger an der Sache dran, aber ich weiß gerade nicht mehr weiter: Wir ...

DNS
Nslookup unknown - ping klappt
gelöst Frage von 45455DNS8 Kommentare

Hallo, in einer W2K3-AD-Domäne funktioniert nur an einer von 6 W7-64-Maschine das nslookup nicht richtig. Meldung: Standardserver: UnKnown Address: ...

Windows Installation

Netzwerkdrucker hinzufügen klappt nicht

gelöst Frage von Helios007Windows Installation13 Kommentare

Hallo Zusammen, das Netz ist voll mit ähnlichen Problemen, allerdings hilft einfach nichts mein Problem zu beseitigen. Ziel ist ...

Windows 7

Druckertreiber entfernen klappt nicht

gelöst Frage von killtecWindows 75 Kommentare

Hallo zusammen, ein Drucker auf dem PC meiner Eltern lässt sich nicht entfernen. Das Problem ist das: OS: Windows ...

Neue Wissensbeiträge
Humor (lol)
Administrator.de Perlen
Tipp von DerWindowsFreak2 vor 2 TagenHumor (lol)3 Kommentare

Hallo, Heute beim stöbern auf dieser Seite bin auf folgenden Thread aus dem Jahre 2006 gestossen: Was meint ihr? ...

Erkennung und -Abwehr
OpenSSH-Backdoor Malware erkennen
Tipp von Frank vor 3 TagenErkennung und -Abwehr

Sicherheitsforscher von Eset haben 21 Malware-Familien untersucht. Die Malware soll Hintertüren via OpenSSH bereitstellen, so dass Angreifer Fernzugriff auf ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 6 TageniOS5 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor!
Tipp von Criemo vor 6 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Heiß diskutierte Inhalte
Grafikkarten & Monitore
PCIe 1.0 Grafikkarte für 3840x2160
Frage von Windows10GegnerGrafikkarten & Monitore29 Kommentare

Hallo, mein Vater hat einen neuen Monitor gekauft, welcher eine native Auflösung von 3840*2160 hat. Diese muss jetzt auch ...

Windows 10
Windows Enterprise 1809 Eval nicht bootbar
Frage von Sunny89Windows 1022 Kommentare

Hallo zusammen, bevor ich mich jetzt noch stundenlang rumärger wollte ich euch fragen, ob Ihr die gleichen Probleme habt ...

Windows Server
Dienstnamen und oder Deutsche und Englische Beschreibung in services.msc gleichzeitig anzeigen
gelöst Frage von vafk18Windows Server21 Kommentare

Guten Morgen, die Suche nach Diensten in services.msc gestaltet sich immer wieder schwierig, weil mir je nach Aufgabe die ...

Linux
Info Monitor für eine Schule
gelöst Frage von CAT404Linux13 Kommentare

Moin, ich möchte einen Infomonitor betreiben; derzeit läuft da ein Windows 10 Rechner bei dem Firefox beim Start in ...