Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Nach der Installation von SP2 für WinXP startet der Rechner beim Booten immer neu durch!

Mitglied: emjott

emjott (Level 2) - Jetzt verbinden

18.10.2006, aktualisiert 07.08.2007, 8184 Aufrufe, 7 Kommentare

Ich habe heute bei einem Rechner (ursprüngl. WinXP mit SP1) das ServicePack 2 eingespielt. Seit dem startet der Rechner nicht mehr korrekt, sondern stürzt schon nach dem Windows Ladebalken ab. Danach startet der Rechner wieder neu... usw....

Beim Booten kommt nach dem Windows XP Prof. Ladebildschrim (blauer Ladebalken von links nach rechts ) bleibt der Bildschirm schwarz und anschließend nach 2 Sekunden klackt die Festplatte und der rechner bootet neu durch mit dem gleich Fehler. Beim starten des Abgesicherten Modus tritt der gleiche Fehler auf.

Da der Rechner seit zwei Jahre keine Anstalten gemacht hat finde ich das sehr sehr merkwürdig! Ich habe den mal mit "Bootlog" abstürzen lassen und mir die ntbtlog.log angeschaut. Dort ist auffällig, dass er sehr viele Treiber nach dem "MUP" Treiber nicht mehr laden kann. Da selbst das zurücksetzen auf einen früheren Wiederhestellungspunkt nicht mehr half, habe ich winxp neu installiert. Die Installation von WIN XP verlief reibungslos, was meine Theorie mirt dem SP2 verstäkt.

Hatte schonmal jemand von euch das Problem mit dem sp2, bzw. jemand eine Idee woran das genau liegen kann?



P.S. Die Installation von SP2 hatte ohne Nutzereingriff schon knapp 2 Std gedauert ^^
Mitglied: Marco2910
19.10.2006 um 11:08 Uhr
Um nochmal klarheit zu verschaffen:
Nachdem du Win XP ohne Service Pack 2 installiert hast funktioniert es wieder ohne mucken?
Dann würde ich mal folgendes machen: Zieh von der Aktuellen funktionierenden Installation ein Image. Danach kannst du ja SP2 installieren und es nochmals versuchen. Also habe schon sehr oft XP Rechner mit SP2 ausgestattet. Hatte aber nich so ein Problem wie du es schilderst...

Gruß
Bitte warten ..
Mitglied: emjott
19.10.2006 um 13:21 Uhr
Gestern habe ich noch auf dem Frischinst. WINXP (incl.Sp1) das SP2 eingespielt! Der Rechner läuft immernoch

Ich vermute mal, dass sich das SP2 mit irgendeinem lokalen Treiber gebissen hatte. Man weißt ja nie, was auf derKiste schon alles installiert wurde

Auf jeden Fall hat es jetzt geklappt
Bitte warten ..
Mitglied: Suschi
19.10.2006 um 21:47 Uhr
Hi,

also ich kenne das Problem wenn eine Beta Version von XP installiert ist.

Suschi
Bitte warten ..
Mitglied: emjott
19.10.2006 um 22:51 Uhr
Hi Suschi!

Eine Betaversion ist das definitiv nicht
Bitte warten ..
Mitglied: moeare
06.08.2007 um 19:13 Uhr
hey
Bisher konnte wirklich keiner helfen
ich wollte fragen ob jemand mir helfen kann bei meinem explorer problem, ist ein fast identisches!!!
dies liegt vor:
ich habe dank update das service pack 2 installiert, musste pc neu starten.
der fuhr dann bis zum schwarzen bildschrim hoch, wo ich die wahl hatte zwischen normalem start, gesichtertem etc tt...
bei normalem start: er startet neu, derselbe bildschirm erscheint usw.
habe dann sp2 im abgesichertem modus de-installiert, ging alles wieder
dies habe ich dreimal wiederholt, immer dasselbe.
danke schonmal im vorraus!!
Bitte warten ..
Mitglied: emjott
06.08.2007 um 23:45 Uhr
Hi moere!

Installiere WIndows am besten neu Das hatte bei mir auch geholfen bzw. das behob dann das Bootproblem (Treiberproblem!!)

Gruß Matze
Bitte warten ..
Mitglied: moeare
07.08.2007 um 15:29 Uhr
danke. werd ich machen
meld mich dann wenns geklappt hat ;)
Bitte warten ..
Ähnliche Inhalte
Windows 10
Computer startet einfach neu
Frage von chris84Windows 109 Kommentare

Hallo Zusammen, wir haben einen Rechner (Windows 10) der immer mal wieder einfach neu startet - ohne erkennbaren Grund. ...

Windows Server
WSUS SBS2011 - Neu-Installation
Frage von LKaderavekWindows Server9 Kommentare

Hallo, ich habe einige WSUS Server auf dem SBS2011 die mich nerven und neu installieren möchte. Die Datenbanken jenseits ...

Linux
Computer startet nicht mit Yumi Boot
gelöst Frage von Stibe88Linux4 Kommentare

Hallo zusammen Ich wollte mal das Tool "Yumi Boot" testen für unseren Betrieb. Ich habe diverse ISO's über das ...

Windows Server
Server 2012R2 Startet alle Stunde neu
gelöst Frage von 77282Windows Server4 Kommentare

Hallo, ich betreibe in einer Testumgebung einen Windows 2012R2 Server der mir als DC und WSUS dient. Leider hat ...

Neue Wissensbeiträge
Windows Server
Windows Backup - FilterManager Event 3
Tipp von NixVerstehen vor 12 MinutenWindows Server

Hallo zusammen, ich bin kein gelernter ITler und auch beruflich nicht in dem Feld tätig. Wir setzen in unserem ...

Windows 10

Windows 10 - Programme laufen schneller, wenn Sie mit Administratorrechten ausgeführt werden

Erfahrungsbericht von 1Werner1 vor 1 TagWindows 1011 Kommentare

Moin, das wollte ich erst nicht glauben, aber es ist so. Wenn Ihr ein Programm mit Administratorrechten unter Windows ...

Sicherheits-Tools
Putty hat heftige Bugs korrigiert!
Information von Lochkartenstanzer vor 2 TagenSicherheits-Tools5 Kommentare

Moin, Wie man aus herauslesen kann, sind in den Versionen vor 0.71 gravierende Bugs, die es angeraten erscheinen lassen, ...

Off Topic
Sachen die die Welt nicht braucht - Platz 1
Tipp von brammer vor 5 TagenOff Topic21 Kommentare

Hallo, ich habs als Tipp angelegt als Erfahrungsbericht nein Danke brammer

Heiß diskutierte Inhalte
Hardware
Telefonanlagen - Welche gibt es
Frage von Xaero1982Hardware26 Kommentare

Nabend Zusammen, ich suche eine neue TK Anlage und mein Auftraggeber will jetzt was völlig neues - State of ...

Outlook & Mail
Office 365 mit Email-Profil installieren
Frage von Carat2121Outlook & Mail18 Kommentare

Hallo, kurz zu meiner Person: Vor ungefahr 10 Jahren habe ich eine Umschuldung zum Fachinformatiker für Systemintegration gemacht aber ...

LAN, WAN, Wireless
Intel(R) PRO Wireless 3945ABG
gelöst Frage von Leon509LAN, WAN, Wireless15 Kommentare

Hallo, habe ein Laptop Fujitsu (Intel, 4GB, 2GHz, Windos10, Intel(R) PRO/Wireless 3945ABG ) ein O2 DSL Anschluss Home50. Leider ...

Microsoft Office
Excel Such- und Vergleichsfunktion
gelöst Frage von oesi1989Microsoft Office15 Kommentare

Hallo zusammen, ich habe 2 Tabellen mit Name, Vorname und Arbeitgeber. 1. Tabelle Name Vorname Geb-Datum Arbeitgeber Straße Ort ...