Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst internet bricht ab

Mitglied: fabi2803

fabi2803 (Level 1) - Jetzt verbinden

14.10.2007, aktualisiert 26.10.2007, 5841 Aufrufe, 20 Kommentare

Hallo,
Bei mir bricht das Internet immer nach 2 Stunden ab.
Habe den Netgear Router WGR614v7 in Betrieb.
Es bricht aber nur die Internetverbindung im Internet Explorer 7 ab und im Mail Programm.
Was muss ich abders einstellen??????

Danke im Vorhinein
Mitglied: Natureshadow
14.10.2007 um 13:19 Uhr
Bricht die Verbindung nun ab oder nicht?

Entweder ganz oder gar nicht. Ansonsten bitte etwas detailierter ...
Bitte warten ..
Mitglied: thekingofqueens
14.10.2007 um 13:24 Uhr
Aktuelle Router-Firmware drauf?
Bitte warten ..
Mitglied: fabi2803
14.10.2007 um 21:19 Uhr
1. sie bricht nur im internet explorer ab sonst niergens

2. Wie kann ich denn die firmware aktuellisieren?
Bitte warten ..
Mitglied: Natureshadow
15.10.2007 um 07:32 Uhr
1. sie bricht nur im internet explorer ab
sonst niergens

Wenn die Verbindung ansonsten noch läuft, liegt es garantiert nicht an selbiger. Kannst du mit Firefox weitersurfen? Klappen ICQ (falls vorhanen) oder andere Instant Mesenger noch? Dann wirst du wohl auch eine Verbindung haben

Also: Falls alles das noch läuft, muss eine andere Problem-Idee her ...
Bitte warten ..
Mitglied: fabi2803
15.10.2007 um 14:24 Uhr
Skype geht und downloaden kann ich auch und mit firefox geht es auch nicht
ich glaube das das an den router einstellungen liegt
Bitte warten ..
Mitglied: Natureshadow
15.10.2007 um 14:25 Uhr
Das, heißt, bestehende Verbindungen bleiben erhalten, und Skype (weil arbeitet direkt mit IP-Adressen) auch noch.

Stichwort für Problemeingrenzung: DNS ?
Bitte warten ..
Mitglied: fabi2803
15.10.2007 um 14:47 Uhr
Aber was und wo muss ich bei der DNS verändern
Bitte warten ..
Mitglied: Natureshadow
15.10.2007 um 14:53 Uhr
Was hast du denn zur Zeit so alles bzgl. DNS?
Bitte warten ..
Mitglied: fabi2803
15.10.2007 um 19:04 Uhr
weiß nicht wo kann ich das denn sehen?????????????????????????
Bitte warten ..
Mitglied: Natureshadow
16.10.2007 um 07:28 Uhr
Fällt mir schwer, bei den vielen Fragezeichen noch zu antworten ...

Regeln, Abschnitt 2.7: "Seid sparsam mit „!“ und „?“ und Unterstreichungen wie Eilt, Dringend, Wichtig. Dadurch geht es auch nicht schneller."

Schau mal durch die Einstellungsseiten deines Routers und poste auch die Einstellungen deiner LAN-Verbindung, vor allem von TCP/IP.
Bitte warten ..
Mitglied: fabi2803
16.10.2007 um 17:57 Uhr
habe ich alles schon gemacht aber ich weiß ja nicht was ich ANDERS einstellen soll!
Bitte warten ..
Mitglied: Natureshadow
17.10.2007 um 10:47 Uhr
habe ich alles schon gemacht aber ich
weiß ja nicht was ich ANDERS einstellen
soll!

Wirklich? Du hast das alles hier schon gepostet? Sehe ich nicht ...
Bitte warten ..
Mitglied: fabi2803
17.10.2007 um 15:05 Uhr
ich habe die ganzen routereinstellungen geprüft aber wenn ich nicht weiß wo ich für die DNS nachsehen soll werdeich sie hier auch nicht reinschreiben können
Bitte warten ..
Mitglied: Natureshadow
17.10.2007 um 15:13 Uhr
ich habe die ganzen routereinstellungen
geprüft aber wenn ich nicht weiß
wo ich für die DNS nachsehen soll
werdeich sie hier auch nicht reinschreiben
können

Das ist von Router zu Router unterschiedlich. Ich zitiere mich einfach mal selbst:

Schau mal durch die Einstellungsseiten deines Routers [...]
Bitte warten ..
Mitglied: fabi2803
20.10.2007 um 09:09 Uhr
ja da gibts einen punkt dynamisches dns aber da sind keine einstellungen zum verändern da.

Und da gibts noch einen punkt grundeinstellungen wo die einstellung DNS server auf automatisch vom internet provider aktiviert ist.
Bitte warten ..
Mitglied: Natureshadow
22.10.2007 um 07:30 Uhr
ja da gibts einen punkt dynamisches dns aber
da sind keine einstellungen zum
verändern da.

Und da gibts noch einen punkt
grundeinstellungen wo die einstellung DNS
server auf automatisch vom internet provider
aktiviert ist.

Na bitte, geht doch.

Und bei deiner LAN-Verbindung? Einfach mal durchschauen!

-nik
Bitte warten ..
Mitglied: fabi2803
25.10.2007 um 22:08 Uhr
Hallo,

Jetzt gehts für immer habe einfach eine IP Adresse eingegeben
Bitte warten ..
Mitglied: Natureshadow
26.10.2007 um 07:22 Uhr
Hallo,

Jetzt gehts für immer habe einfach eine
IP Adresse eingegeben

Häh?
Bitte warten ..
Mitglied: fabi2803
26.10.2007 um 10:52 Uhr
ja,

vorhin war noch keine eingegeben
Jetzt habe ich meine eingegeben.Jetzt weiß ich auch wieso es immer abgebrochen ist.
Wenn keine IP Adresse eingegeben ist, ruft der Router sie automatisch ab und schaut immer nach 2 Stunden nach einer neuer.
dieß machen z.B. der Internet Explorer u.a. nicht, weil der explorer u.a. nicht automatisch wechseln. Und wenn man die IP Adresse manuel eingiebt Sucht der Router nach keiner neuer und dadurch geht der Internet Explorer weil er ja nach keiner neuer sucht.
Bitte warten ..
Mitglied: Natureshadow
26.10.2007 um 17:43 Uhr
Das ist schlicht und ergreifend Blödsinn.

Der Router MUSS für die Internetverbindung (bei einem privaten Anschluss) eine dynamische IP-Adresse vom Provider holen. Dein PC KANN sich eine dynamische IP-Adresse per DHCP vom Router holen. Und das klappt auch normalerweise einwandfrei ...

Der Internet Explorer hat damit jedenfalls nichts zu tun.

-nik
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Internet-Verbindung bricht unvorhersehbar ab

Frage von didjeeLAN, WAN, Wireless9 Kommentare

System Windows 10 pro. Programme wie Outlook können weiterhin E-Mails abrufen. Netzwerkverbindung wird weiterhin als aktiv angezeigt. (Mit Pakete ...

Router & Routing

Routing bricht zusammen

gelöst Frage von 127944Router & Routing57 Kommentare

Ich beschäftige mich nun seit diversen Tagen mit einem Problem, bei dem ich einfach nicht weiter komme. Aus mir ...

Windows Netzwerk

Kopiervorgang bricht ab !!!

gelöst Frage von alexlazaWindows Netzwerk6 Kommentare

Hallo Leute, im Einsatz ist ein HP ZBook 17 G4 mit WIN10 Pro. Seit neuestem bricht jeglicher kopiervorgang vom ...

Windows Server

Netzwerk bricht unerwartet zusammen

gelöst Frage von Jan1986Windows Server9 Kommentare

Hallo zusammen, wir haben in unserem Unternehmen 2 Hosts(Win 2008 R2) auf dem verschiedene virtuelle Maschinen laufen. Die virtuellen ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 2 TageniOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 2 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 4 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 5 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk33 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
gelöst Frage von Leo-leHosting & Housing24 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

LAN, WAN, Wireless
WLAN und Ausmessung - Eine Glaubensfrage?
Frage von ptr2brainLAN, WAN, Wireless23 Kommentare

Liebe Experten, als Sys-Admin habe ich mir schon öfter die Frage gestellt, ob es sich beim Thema WLAN und ...

Virtualisierung
Gebrauchte Server Hardware als Virtualisierungs-"Spielwiese"?
Frage von NixVerstehenVirtualisierung19 Kommentare

Einen wunderschönen guten Morgen zusammen, ich möchte mich gerne etwas tiefer mit dem Thema Virtualisierung beschäftigen und dazu ein ...