Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet funktioniert auf einmal nicht mehr!!!

Mitglied: Sleepwalker-tg

Sleepwalker-tg (Level 1) - Jetzt verbinden

25.07.2005, aktualisiert 23.08.2005, 5277 Aufrufe, 7 Kommentare

Hi leute,

hab ein Problem und zwar funktiert das Internet nicht mehr.

Kurze Einleitung:

Ich hab ein kleines Netzwerk mit 2 WIN98 Clients und mit einem Router ne Verbindung ins WAN. Die Verbindungen funktionieren, sowohl die LAN als auch die WAN. Und das Internet ging auch.

SO jetzt hieß es auf einmal hey s Internet geht nicht mehr , zumindest verdammt langsam. Hab erstmal den Router und die 2 Clients neu gestartet. Funktioniert immer noch nicht. Weiter gings mit Ping Test. Im LAN gibts keine Probleme aber wenn ich einen externen Server anpinge, sprich www.google.de, bekomm ich zwar eine Antwort aber auf längere Ping Anforderungen kommen vereinzelt Zeitüberschreitungen. Ein nächster Gedanke war mal ins Netzwerk rein zu sniffen ob evtl. zu viele Broadcasts die Leitung verlangsamen, doch manche Leute wären froh über so wenig Daten die in einem Netz laufen. Mein letzter Gedanke war einen Virenscanner laufen zu lassen, doch gefunden hat er nichts. Wollt ich en manuelles Update machen, da das Internet ja nicht geht, aber das ging auch nicht. Was denkt ihr? Könnten die Rechner infiziert und das das Problem sein??? Bei Win98??

danke
greez Sleepwalker

p.s Am Browser liegts auch nicht, hab IE und Firefox laufen!!
Mitglied: 8644
25.07.2005 um 15:19 Uhr
Hi,

besorg dir mal 'ne aktuelle Version von Ad-Aware und lass die rüber laufen.
Die findet häufig Dinge, die der Virenscanner nicht findet.

Psycho
Bitte warten ..
Mitglied: Schlachter
25.07.2005 um 16:09 Uhr
Würd mal sagen da wird wol die Leitung einen SChuß weg haben. War bei uns auch al das Problem. Leitung ständig ausgelastet, und nach einigen Stunden ging überhaupt nichts mahr. Zum einen war der Router tot, und die Leitung hatte auch einen Treffer. Musste Telekom dann eben auch noch mal ran.
Bitte warten ..
Mitglied: Sleepwalker-tg
26.07.2005 um 07:11 Uhr
Es gibt jetzt nur noch 2 Möglichkeiten, entweder hat der Router echt en schuss oder der Fehler liegt an der Telekom, denn gestern kam einer dem sein Client auch in dem Netz hängt. Er meinte auch das das Netz seit Tagen erst immer langsamer geworden ist bis hin das es gar nicht mehr ging. Und jetzt ist es fast unmöglich das es an den drei Clients liegt.

greez

P.S Thx für die schnelle Antworten
Bitte warten ..
Mitglied: 8644
26.07.2005 um 07:18 Uhr
Guten Morgen,

die Telekom hat eine kostenlose Nummer für die Störstelle, da würde ich mal
anrufen und die Leitung checken lassen. Du mußt aber drauf bestehen, mit einem
kompetenten Techniker verbunden zu werden, ich hab da schon lustige Sachen durch.

Oder probier doch mal eine DFÜ zu irgend einem Call-By-Call-Anbieter (nur testweise).
Da kannst du dann schon mal einschränken, wo der Fehler liegt.

Psycho
Bitte warten ..
Mitglied: Sleepwalker-tg
26.07.2005 um 14:19 Uhr
Ja des hab ich jetzt auf jeden Fall mal vor, bei de Telekom anzurufe, weil was anders kann ich mer nicht mehr vorstelle. Thx
Bitte warten ..
Mitglied: Sleepwalker-tg
26.07.2005 um 14:19 Uhr
Ja des hab ich jetzt auf jeden Fall mal vor, bei de Telekom anzurufe, weil was anders kann ich mer nicht mehr vorstelle. Thx
Bitte warten ..
Mitglied: Sleepwalker-tg
23.08.2005 um 07:03 Uhr
Ja ok das Problem ist gefunden und behoben. Der Router hatte en Schaden. Wahrscheinlich LAN - Interface defekt.
Bitte warten ..
Ähnliche Inhalte
Internet
Kein Internet, Ping funktioniert
gelöst Frage von crinaXInternet20 Kommentare

Guten Morgen liebe Community, ich habe ein kleines Problem was mich grade ein wenig zum verzweifeln bringt Ich bin ...

Windows 10

Internet Explorer DNS Problem, obwohl DNS funktioniert

gelöst Frage von DKowalkeWindows 1019 Kommentare

Hallo zusammen. Ich betreue ein Toyota Autohaus und dort wird von Toyota eine VPN Verbindung aufgebaut um in deren ...

Router & Routing

Wake On LAN über Internet funktioniert nicht

Frage von jochen69Router & Routing8 Kommentare

Hallo, ich weiß, das Thema wurde im Netz schon mehrfach behandelt, aber jedes Problem ist doch irgendwie anders und ...

Webbrowser

Druck aus dem Internet Explorer funktioniert nicht

gelöst Frage von gamerffWebbrowser4 Kommentare

Hallo Forum, ich habe das Problem, das wen ich eine Webseite drucken möchte dies nicht funktioniert. Jede PDF Datei ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 1 TagiOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 1 TagiOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 4 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 4 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk33 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

LAN, WAN, Wireless
WLAN und Ausmessung - Eine Glaubensfrage?
Frage von ptr2brainLAN, WAN, Wireless23 Kommentare

Liebe Experten, als Sys-Admin habe ich mir schon öfter die Frage gestellt, ob es sich beim Thema WLAN und ...

Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
Frage von Leo-leHosting & Housing22 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

Virtualisierung
Gebrauchte Server Hardware als Virtualisierungs-"Spielwiese"?
Frage von NixVerstehenVirtualisierung19 Kommentare

Einen wunderschönen guten Morgen zusammen, ich möchte mich gerne etwas tiefer mit dem Thema Virtualisierung beschäftigen und dazu ein ...