Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet viel zu langsam

Mitglied: Bierkistenschlepper

Bierkistenschlepper (Level 2) - Jetzt verbinden

07.12.2006, aktualisiert 15:56 Uhr, 5847 Aufrufe, 5 Kommentare

Hallo,

wir haben hier in meiner WG einen Breitbandanschluss von 1&1 mit 16000 KBit/s (ja nach Verfügbarkeit). Der Router zeigt jedoch maximal 9000 an, bei mir kommt jedoch laut Speedtest auf www.wieistmeineip.de noch viel weniger an. Der Speedtest meldet nämlich sage und schreibe 14 KB/s! Das kann ja eigentlich nicht allein davon kommen, dass wir zu 5 online sind! Die Upload-Speed ist auch viel höher (64 KB/s). Der Support von 1&1 kann oder will mir nicht so Rechthelfen, scheinbar haben sie viele solche Anfragen.

Jetzt meine Frage: Kann sich der Router derart "verrechnen"? Kann ein Router überlastete sein von maximal 7 Leuten? Ohne Nutzung von VoIP und HD-Streaming? Nur normales Surfen (das haben wir so ausgemacht, seitdem die Störung bekannt ist). Wir hatten nie die volle Geschwindigkeit, wie gesagt maximal 9000 Kbit/s.

Haben eine FritzBox 7141 mit aktueller Firmware. Alle PCs sind über WLAN angebunden.
Mitglied: anding
07.12.2006 um 15:07 Uhr
Schau mal bei dem Tutorial mit den meisten klicks... Vielleicht hilft dir das weiter... -->
https://www.administrator.de/DSL_16000_zu_langsam%3F_Optimierung%21.html
Bitte warten ..
Mitglied: Bierkistenschlepper
07.12.2006 um 15:26 Uhr
Gute Idee, habs gleich mal probiert. Das mit dem Window hatte ich allerdings vorher schon! Naja mein Problem geht ja darüber hinaus, denn soooo langsam hatte es in dem anderen Thread niemand!
Bitte warten ..
Mitglied: skynet3000
07.12.2006 um 15:43 Uhr
Ich habe auch eine 16er Leitung und nie die vollen Geschwindigkeiten erreicht. Meist auf Niveau einer 3000/6000er Leitung außer im Upstream der paßte zu 90 % ...

Aber so langsam - Habe auch mit wieistmeineip.de getestet.

Vielleicht hilft Dir ja das Tutorial - Hört sich nach defekter Hardware oder Verkabelung an.
Hast Du mal einen anderen PC probiert. Im Optimalfall mit einem Laptop direkt per Kabel an den Router. Dann kannst Du den Weg als Fehler schon mal ausschließen ...
Bitte warten ..
Mitglied: Petrof
07.12.2006 um 15:46 Uhr
Hallo,

in der Fritz Box kannst Du unter DSL-Informationen - DSL sehen, welche Geschwindigkeiten auf Deiner Leitung möglich sind, und was davon genutzt wird.
So kannst Du schon mal sehen wo evtl. der Fehler sein könnte.

Gruß
Peter
Bitte warten ..
Mitglied: Bierkistenschlepper
07.12.2006 um 15:56 Uhr
Geil! Habe jetzt 400 KB/s nach einmal TCP Optimizer!!!! DankeDankeDanke!

Soll ich dort eigentlich die erreichbare Datenrate, oder die 16000 KB/s eintragen?

Eisn ist allesdings sehr seltsam: Ich kriege nur noch nen Upstream von 8 KB/s, da hatte ich ja vorher mehr!
Bitte warten ..
Ähnliche Inhalte
Virtualisierung

Virtualbox 5.2.12: Internet auf Gastsystem zu langsam

gelöst Frage von honeybeeVirtualisierung7 Kommentare

Hallo, wie der Titel oben schon sagt, ist auf dem Gastsystem (OS: Windows 10) das Internet zu langsam. Die ...

Windows 7

Internet Explorer und Chrome plötzlich super langsam

gelöst Frage von Freundeskreis81Windows 79 Kommentare

Hallo Zusammen, leider habe ich folgendes Problem und kann mir überhaupt keinen reim darauf machen. Folgendes: Notebook mit Windows ...

LAN, WAN, Wireless

Fritz.Box Internet über WLAN mit Smartphone sehr langsam

Frage von fcmfanswrLAN, WAN, Wireless8 Kommentare

Hallo, ich nutze schon länger Kabelinternet über Vodafone mit dem Kabelrouter von Vodafone, dahinter dann eine Fritz.Box, klappte auch ...

Linux Desktop

Kopiervorgang langsam

Frage von DaniLinux Desktop8 Kommentare

Guten Morgen werte Kolleginnen und Kollegen, nachdem ich mich entschlossen habe Privat auf Windows auf Linux umzusteigen, kommen nach ...

Neue Wissensbeiträge
Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 5 MinutenInternet

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zu gleich. Da werden aus Gerüchten plötzlich Fakten, ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 4 StundenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 22 StundenWindows 101 Kommentar

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Sicherheit

Heise Beitrag Passwort-Sammlung mit 773 Millionen Online-Konten im Netz aufgetaucht

Information von Penny.Cilin vor 1 TagSicherheit5 Kommentare

Auf Heise Online ist folgender Beitrag veröffentlicht worden: Heise Beitrag passwörter geleakt Ich bin mir jetzt nicht ganz sicher, ...

Heiß diskutierte Inhalte
Switche und Hubs
Medienkonverter mit 12 oder 24 Ports gesucht
Frage von wmuellerSwitche und Hubs23 Kommentare

Guten Morgen, ich bin auf der Suche nach einem größeren Medienkonverter, der "stumpf" 1:1 die Ports auf über ein ...

Windows Server
Uhren gehen immer wieder falsch
Frage von killtecWindows Server23 Kommentare

Hallo, ich habe folgende Konstellation: 1. Physischer DC Div. Virtuelle DC's auf Hyper-V Servern Die Hyper-V-Server, der Physische DC ...

Debian
OpenSSH Login mit Public Key schlägt fehl, mit Passwort funktioniert
gelöst Frage von DKowalkeDebian19 Kommentare

Hallo zusammen, ich hatte hier schon nach einer Anleitung für einen SFTP Server mit Linux gefragt, habe dort auch ...

Windows Server
Client in die Domäne einbinden - Allgemeine Frage dazu
gelöst Frage von RalphTWindows Server19 Kommentare

Moin, ich habe 2 DCs in einer Hauptstelle und 2 DCs in einer Nebenstelle. Ich bringe in der Hauptstelle ...