Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Internet Probleme nach 2 Wochen Kabel Deutschland

Mitglied: 36601

36601 (Level 1)

07.11.2007, aktualisiert 08.11.2007, 9901 Aufrufe, 2 Kommentare

Hallo,

sollte das der falsche Platz sein bitte ich den Beitrag in das richtige Forum zu verschieben.

Also hier mein Problem:

Ich bin neu bei Kabel Deutschland... ich gehe mit einem Kabel-Modem (Motorola) und einem WLan (D-Link DI-524) ins Internet.
Alles hat auch wunderbar funktioniert bis gestern morgen. Da bin ich nicht mehr ins Internet gekommen... obwohl die Verbindungsgeschwindigkeit angezeigt wird und ich 100 % Empfang hatte. Nur wenn ich Firefox/IE starte und eine Seite öffnen will, wird keine Seite gefunden...
Auf einmal hab ich nur noch Lokalen Zugriff!?Ich hab weder am Router noch irgendwo sonst rum gespielt und was verstellt. Hab auch mein Laptop per Kabel ans Modem verbunden trotzdem bleibt das Problem.

Als Fehlermeldung sagt mir Vista ():

„Möglicherweise liegt ein Problem mit der DNS-Konfiguration vor.“

??? Keine Ahnung was soll ich jetzt machen?
Mitglied: Dynadrate
08.11.2007 um 08:08 Uhr
a) Wieso wendest du dich nicht an deinen Provider? Der kann sicher besser was dazu sagen...
b) Wenn ich schon movie-blog.dl.am sehe...Weiß der Teufel, was alles auf dem Rechner drauf ist, wer den Illegalen kram runterläd braucht sich nicht wundern, dass seine kiste nicht läuft.
Bitte warten ..
Mitglied: 36601
08.11.2007 um 10:28 Uhr
1.Danke für den Tip aber das hab ich natürlich schon gemacht nur dauert das immer so lange bis dabei was rauskommt...
2.Lade ich bei Movie-Blog nur TV- Rips und Fussball-Spiele!
Bitte warten ..
Ähnliche Inhalte
Sonstige Systeme

Kabel Deutschland Kabel Verlegung notwendig

gelöst Frage von MeterpeterSonstige Systeme3 Kommentare

Hallo, ich möchte Internet über kabel nutzen und habe dafür folgendes Problem. Undzwar besteht unser Haus (Ich bin Eigentümer) ...

Netzwerke

Kabel Deutschland dynamische IP?

gelöst Frage von MeterpeterNetzwerke15 Kommentare

Guten Tag zusammen, ich habe wahrscheinlich vor, mein Internet von DSL auf Kabel umzusteigen. Wichtig dabei ist mir, dass ...

Router & Routing

Cisco887 VAW - Kabel Deutschland Anschluss

gelöst Frage von Serial90Router & Routing28 Kommentare

Moin moin, ich habe seit einiger Zeit einen Cisco 887VAW bei mir laufen und das bis dato immer ohne ...

Router & Routing

Kabel Deutschland Vodafone Wan Problem mit PFsense. Verbindung immer wieder weg

Frage von DasBrotRouter & Routing2 Kommentare

Hallo. Ich habe ein riesen Problem an einigen Kabel Deutschland Anschlüssen. Das Kabelmodem ist im Bridge Mode. Pfsense holt ...

Neue Wissensbeiträge
Windows 10

Windows 10 - Programme laufen schneller, wenn Sie mit Administratorrechten ausgeführt werden

Erfahrungsbericht von 1Werner1 vor 14 StundenWindows 106 Kommentare

Moin, das wollte ich erst nicht glauben, aber es ist so. Wenn Ihr ein Programm mit Administratorrechten unter Windows ...

Sicherheits-Tools
Putty hat heftige Bugs korrigiert!
Information von Lochkartenstanzer vor 1 TagSicherheits-Tools5 Kommentare

Moin, Wie man aus herauslesen kann, sind in den Versionen vor 0.71 gravierende Bugs, die es angeraten erscheinen lassen, ...

Off Topic
Sachen die die Welt nicht braucht - Platz 1
Tipp von brammer vor 4 TagenOff Topic21 Kommentare

Hallo, ich habs als Tipp angelegt als Erfahrungsbericht nein Danke brammer

Humor (lol)
Spirit of Health-Kongress in Berlin
Information von AnkhMorpork vor 4 TagenHumor (lol)6 Kommentare

tgif! Beim dritten Spirit of Health-Kongress trafen sich am Wochenende Alternativmediziner und Naturheilkundler im Maritim Hotel Berlin, um sich ...

Heiß diskutierte Inhalte
Hardware
Telefonanlagen - Welche gibt es
Frage von Xaero1982Hardware21 Kommentare

Nabend Zusammen, ich suche eine neue TK Anlage und mein Auftraggeber will jetzt was völlig neues - State of ...

Windows Server
Eingeschränkte Gruppen - Spezielle Benutzergruppe hinzufügen
Frage von killtecWindows Server17 Kommentare

Hallo, ich möchte gerne folgendes Realisieren: Ich habe bei mir Eingeschränkte Gruppen via GPO aktiv und möchte nun der ...

LAN, WAN, Wireless
Intel(R) PRO Wireless 3945ABG
gelöst Frage von Leon509LAN, WAN, Wireless15 Kommentare

Hallo, habe ein Laptop Fujitsu (Intel, 4GB, 2GHz, Windos10, Intel(R) PRO/Wireless 3945ABG ) ein O2 DSL Anschluss Home50. Leider ...

Microsoft Office
Videodateien auf Windows Server 2008 R2 öffnen schlägt fehl
Frage von SchroediMicrosoft Office14 Kommentare

Hallo zusammen, wir haben das Problem das embedded Videos in PowerPoint (O365) auf unserer Citrix Farm (6.5) nicht abgespielt ...