Internet scheint etwas langsam

Mitglied: chstauss

chstauss (Level 1) - Jetzt verbinden

03.09.2006, aktualisiert 04.09.2006, 5144 Aufrufe, 6 Kommentare

Meint Internet scheint etwas langsam (überlastet)

Wenn ich einen test mache wie schnell das inet ist (mit so nem Speedmeter) dann sagt er mir auch meine geschwindigkeit richtig an.Aber wenn ich mehre seiten öffnen will kackt der irgednwei ab jede ist voll lahm und wenn ich 1oder 2 sachen mit je sagen 30 kbits loade und dann des speedmter nochma mache dann hab ich 500kbits weniger oder mehr.
Kann mir da vlt einer weiter helfen.

Komische situation ich weiß aber trotzdem schon mal danke für alle antworten.

mfg

chstauss
Mitglied: bakero3010
03.09.2006 um 13:57 Uhr
über was für eine bandbreite verfügst du denn?? Es kann auch sein das du weniger angezeigt bekommst weil andere Programme noch auf i-net zugreifen.
Bitte warten ..
Mitglied: chstauss
03.09.2006 um 15:54 Uhr
ich habe 6000kbits
ja klar greifen noch programme darauf zu aber doch niemals mit 500kbits ode rmehr wenn ich 2 sachen mit 30kbits loade

oder ist das normal ?

mfg

chstauss danke schon mal für deine 1 antwort
Bitte warten ..
Mitglied: The-Warlord
04.09.2006 um 09:12 Uhr
Mhh... Sicher das alle angeben in Kbit/s sind? könnten ja auch KByte/s sein. Dann würde es doch passen, den 6000kbit/s = 750KKyte/s abzüglich 20% Overhead = 600KByte/s. Bist du dir Sicher, dass die Einheitenangabe richtig ist?

MfG The-Warlord
Bitte warten ..
Mitglied: chstauss
04.09.2006 um 10:40 Uhr
mag sein.
kann es aber auch sein das mein router zu schlecht ist oder ich irgend welche einstellungen oder sonstiges falsch habe.

mfg

chstauss
Bitte warten ..
Mitglied: The-Warlord
04.09.2006 um 12:13 Uhr
Ich denke du hast nicht viel an deinem Router Konfiguriert oder Eingestellt, also wird er sich nahe an den Werkseinstellungen Orientieren.

Und was heißt mag sein? Ich wollte nur das du mal prüfts ob du bei deinen Ermittelten Werten die Einheiten am Ende Richtig angegeben hast.
Bitte warten ..
Mitglied: chstauss
04.09.2006 um 17:16 Uhr
jo sry.
werte stimmen schon.

ich erkläre das thema hiermit für abgeschlossen hatte eh nicht so viel erwartet, kann auch sein das mir einfach nu zu langsam vorkommt.

trotzdem danke für alle antworten

mfg

chstauss
Bitte warten ..
Heiß diskutierte Inhalte
HTML
Ich brauche dringend Hilfe !
gelöst JulianpustVor 1 TagFrageHTML19 Kommentare

Hallo erstmal, ich habe großen Mist gebaut in der Firma wo ich gerade mal 2 Tage arbeite. Was ist passiert: Ich sollte von Gmail ...

LAN, WAN, Wireless
8 Geräte - verteilen oder auf einen Switch?
DoKi468Vor 1 TagFrageLAN, WAN, Wireless12 Kommentare

Hallo liebe Admins, eine kurze Frage: Ich habe hier eine FB 6190 Cable stehen sowie einen noch unmonitored switch mit 8 Anschlüssen. Momentan sieht ...

Windows Server
Server-Internetverbindung kurz trennen und wieder aktivieren
gelöst imebroVor 1 TagFrageWindows Server13 Kommentare

Hallo, wir haben im Moment fast täglich immer wieder Ausfälle unserer Internetverbindung. Unser Provider sagt, dass er kein Problem feststellen kann. Aber wenn vom ...

Windows Server
Windows Firewall: Alle öffentliche IPs sperren bis auf eine
SabSchapVor 1 TagFrageWindows Server7 Kommentare

Hallo, wir haben einen Windows 2019 Server. Wir nutzen diesen als Webserver. Nun haben wir die Webadresse www.test.de und möchten diese für alle öffentlichen ...

Netzwerke
Hardware-Firewall - NGFW - UTM für Privatgebrauch
LordVoodooVor 1 TagFrageNetzwerke7 Kommentare

Hallo liebe Community, seit mehreren Wochen beschäftige ich mich nun schon mit dem Thema Hardware-Firewall, ausgelöst durch Begriffe wie UTM / NGFW / Layer-7-DPI. ...

LAN, WAN, Wireless
"Ethernet verfügt über keine gültige IP-Konfiguration"
gelöst archITVor 10 StundenFrageLAN, WAN, Wireless18 Kommentare

Moin, folgendes Problem: Jedes mal, wenn ich meinen PC an mache, muss ich die Problembehandlung auf der Ethernet schnittstelle ausführen, dass ich Internet habe. ...

Hardware
Kabelfernsehen in anderen Raum "übertragen" ?
cramtroniVor 1 TagFrageHardware6 Kommentare

Guten Tag zusammen, ich hätte eine Frage und zwar gibt es in unserem Haus nur einen Kabelanschluss (Coax) für das Kabelfernsehen, nun hätte ich ...

Router & Routing
FritzBox VPN Zugriff auf anderes Subnetz hinter Mikrotik router nicht möglich
gelöst schleifpVor 1 TagFrageRouter & Routing11 Kommentare

Hallo zusammen, ich habe einen Mikrotik Router der 3 VLANs macht (FamilieA, FamilieB und Common) FamilieA und FamilieB haben jeweils einen eigenen Internetanschluss über ...