Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internetanbindung sehr langsam

Mitglied: AdmiNewbie

AdmiNewbie (Level 1) - Jetzt verbinden

20.10.2006, aktualisiert 23.10.2006, 4683 Aufrufe, 9 Kommentare

Hallo,
ich habe ein Problem mit meiner Internetanbindung.
Zuerst das System:
MS ISA2004 Server, Win2k Client mit IE 6, DSL3000

Das Problem ist, dass die Verbindungsgeschwindigkeit sehr langsam ist. Manchmal dauert es 1Min. bis eine Seite geladen ist. Drücke ich dann auf Aktualisieren, ist die Seite manchmal sofort da- manchmal dauert es wieder 1 Min.

Ich weiß nun nicht, liegt das Problem innerhal meines Netzwerks- oder außerhalb?

Hier einmal ein tracert zu google.de :


C:\>tracert -d google.de

Routenverfolgung zu google.de [66.102.9.104] über maximal 30 Abschnitte:

1 <10 ms <10 ms <10 ms 192.168.96.14
2 <10 ms <10 ms <10 ms 192.168.196.1
3 * * * Zeitüberschreitung der Anforderung.
4 42 ms 42 ms 43 ms 217.0.71.198
5 46 ms 46 ms 47 ms 62.154.32.226
6 53 ms 53 ms 53 ms 4.68.127.241
7 54 ms 53 ms 52 ms 4.68.115.246
8 63 ms 64 ms 62 ms 212.187.128.58
9 63 ms 64 ms 63 ms 4.68.116.44
10 64 ms 63 ms 63 ms 212.113.0.117
11 67 ms 67 ms 67 ms 195.50.116.70
12 82 ms 66 ms 67 ms 72.14.238.244
13 78 ms 78 ms 77 ms 216.239.49.254
14 78 ms 76 ms 77 ms 72.14.232.233
15 77 ms 77 ms 77 ms 64.233.174.187
16 80 ms 80 ms 79 ms 64.233.174.14
17 78 ms 77 ms 77 ms 66.102.9.104

Ablaufverfolgung beendet.



1 ist der ISA-Server, 2 ist der Router
3 kommt mir sehr verdächtig vor!!

Jemand eine Idee??
Mitglied: cykes
20.10.2006 um 08:18 Uhr
Hi,

als Hop 3 ist normal, dass ist die DSL Gegenstelle, aber 17 Hops bis google.de sind definitiv
nicht normal. Bei welchem Provider bist Du denn?
Bei mir bruahct das mit einem Freenet/Meome Zugang 9 Hops bis google.de.

Gruß

cykes
Bitte warten ..
Mitglied: frost3006
20.10.2006 um 08:27 Uhr
Hätte an einer besseren stelle garnicht sein können da man nu nciht genausagen kann ob es in oder extern ist da es genau auf dem knotenpkt liegt hast du mal versucht das modem zu tauschen und zu prüfen ob es darean liegt?? Wobei die werte danach auch nciht wirklich angemessen sind mal im verglkeich wir haben eine 2mbit leitung und da liegt kein wert über 20 zurnot mal bei eurem provieder anrufen das die die leitung mal testen
Bitte warten ..
Mitglied: AdmiNewbie
20.10.2006 um 08:35 Uhr
Habe einen T-DSL Business- Anschluss (eigentlich einen 6000er- ist aber nur ca.3000 verfügbar)

Wie ich Euch verstehe, meint Ihr es liegt ehr am Anschluss selber und nicht an einer Konfiguration o.ä.? Diese Diagnose wäre schonmal viel wert. So wüsste ich wo ich ansetzen könnte...
Bitte warten ..
Mitglied: cykes
20.10.2006 um 08:41 Uhr
Hi,

also dass er 17 Hops bis google.de benötigt, liegt weder an Deinem Anschluss noch an
Deiner Konfiguration, mach doch bitte nochmal einen "tracert www.heise.de" zum Vergleich.

Gruß

cykes
Bitte warten ..
Mitglied: AdmiNewbie
20.10.2006 um 09:04 Uhr
here it is...

C:\>tracert -d www.heise.de

Routenverfolgung zu www.heise.de [193.99.144.85] über maximal 30 Abschnitte:

1 <10 ms <10 ms <10 ms 192.168.96.14
2 <10 ms <10 ms <10 ms 192.168.196.1
3 * * * Zeitüberschreitung der Anforderung.
4 43 ms 43 ms 42 ms 217.0.71.194
5 56 ms 56 ms 55 ms 62.154.28.26
6 56 ms 56 ms 55 ms 212.19.63.109
7 56 ms 57 ms 56 ms 213.83.46.196
8 58 ms 58 ms 58 ms 193.99.144.85

Ablaufverfolgung beendet.
Bitte warten ..
Mitglied: cykes
20.10.2006 um 09:55 Uhr
Hi,

ich habe hier leider keinen T-Online Anschluss zur Verfügung, aber bei der Hotline mal nachfragen, ob es in Eurem Anschlussbereich gerade Bauarbeiten bzw. Probleme gibt,
kann nichts schaden. Vielleicht sind irgendwelche Router ausgefallen, was die
erheblich längere Route zu google.de erklären würde.

Gruß

cykes
Bitte warten ..
Mitglied: AdmiNewbie
23.10.2006 um 11:03 Uhr
Naja, aber trotzdem müssten doch die Seiten schneller aufgebaut werden. 1 Min. ist doch seehr lange... Und Verbindungsabbrüche sollte es dann auch nicht geben.

Das Problem besteht auch schon etwas länger, deshalb würde ich eine Baustelle etc. fast ausschließen.
Bitte warten ..
Mitglied: cykes
23.10.2006 um 11:10 Uhr
Hi,

vielleicht benötigt Euer DSL Modul mal einen Reset, hat bei mir privat auch schon häufig Wunder
bewirkt. Einfach beim Geschäftskundenservice mal das Problem beschreiben und einen
Reset fordern...

Gruß

cykes
Bitte warten ..
Mitglied: AdmiNewbie
23.10.2006 um 11:15 Uhr
Aha, wäre evtl. eine Möglichkeit. Was machen die denn dann?
Bitte warten ..
Ähnliche Inhalte
Informationsdienste

Redundante Internetanbindung und öffentliche IP

Frage von 136845Informationsdienste8 Kommentare

Hallo, wir haben vor eine Backup Leitung (anderer Provider) zu nutzen. Hintergrund ist das die Hauptleitung (Glasfaser) bereits zweimal ...

Router & Routing

Zweite Internetanbindung in der Sophos UTM 9 einrichten

gelöst Frage von NoName05Router & Routing5 Kommentare

Hallo Community, ich stehe vor einem Problem und brauche Hilfe. Wir haben hier eine Sophos SG210 und dort soll ...

Linux Desktop

Kopiervorgang langsam

Frage von DaniLinux Desktop8 Kommentare

Guten Morgen werte Kolleginnen und Kollegen, nachdem ich mich entschlossen habe Privat auf Windows auf Linux umzusteigen, kommen nach ...

Netzwerke

Netzwerkzugriff langsam

gelöst Frage von slanskyNetzwerke5 Kommentare

Hallo Leute, ich habe folgendes Problem: Wir haben mehrere Rechner innerhalb der Firma umgezogen. Das bedeutet die Rechner sind ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 2 StundenWindows Mobile

Moin, MS empfiehlt als Alternative den Umstieg auf IOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 2 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Batch & Shell
Mit findstr batch doppelte zeilen einer txt löschen
Frage von Burningx2Batch & Shell26 Kommentare

Hi Vor einer weile habe ich im netzt einen windows shell befehl gefunden mit welchem man über die konsole ...

Windows 10
Robocopy Quelle und Ziel vertauscht Daten gelöscht ?
Frage von eastclintwoodWindows 1021 Kommentare

Hallo, ich wollte Daten von einer extrernen Festplatte (USB) auf eine interne Platte per robocopy sichern. Leider habe ich ...

Microsoft
Übertragung von MS Volumenlizenzen
Frage von SherlockineMicrosoft20 Kommentare

Ich bin Angestellte in einer kleinen 10-köpfigen IT-Firma, die Netzwerklösungen, Telefonielösungen und Ähnliches anbietet. Im Sommer hatten wir einen ...