Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internetzugriff über LAN und WLAN funktioniert nicht mehr

Mitglied: theos

theos (Level 1) - Jetzt verbinden

20.04.2006, aktualisiert 12:43 Uhr, 4580 Aufrufe, 4 Kommentare

Ich nutze ein Notebook von Toshiba mit Windows XP SP2.

Es ist mir seit kurzem nicht mehr möglich, auf das Internet zuzugreifen. Wenn ich mich mit einem WLAN-Router (im Büro oder über Hotspot) verbinde, dann erhalte ich eine IP-Adresse zugewiesen (DHCP), aber ein Ping des Gateways ist nicht möglich. Ich bin aber in der Lage, mich mit anderen PCs im Netzwerk zu verbinden. Das Gleiche gilt, wenn ich mich über LAN an den Router anmelde. Auch hier kann ich auf andere PCs zugreifen, allerdings nicht auf das Internet. Die anderen PCs im Netzwerk können ins Internet.

An welcher Stelle müßte ich den Fehler suchen?
Mitglied: Atti58
20.04.2006 um 10:12 Uhr
Hast Du in Deinem Browser vielleicht einen Proxy-Server angegeben, der nicht existiert? Vielleicht ist es ja auch umgekehrt und Du müsstest einen angeben ...

Versuche mal in einer CMD-Konsole ein:

"tracert www. ggoggle.de"

bzw. ein:

"tracert 194.25.2.129"

Gruß

Atti
Bitte warten ..
Mitglied: theos
20.04.2006 um 10:51 Uhr
Ein Proxyserver ist nicht angegeben. Internetzugang über DFÜ funktioniert auch einwandfrei.
Bitte warten ..
Mitglied: leknilk0815
20.04.2006 um 11:51 Uhr
Hi,
ich bin auch überzeugt, daß Dein Auschaltknopf einwandfrei funktioniert, zielführender zur Problemlösung wäre es aber gewesen, wenn Du die Frage von Atti bez. tracert einfach beantwortet hättest, da man damit sehen könnte, wo die Kiste hinwill und nicht hinkann.
Gruß - Toni
Bitte warten ..
Mitglied: theos
20.04.2006 um 12:43 Uhr
Das kann ich leider erste heute Abend testen.
Bitte warten ..
Ähnliche Inhalte
Microsoft
WLAN - kein Internetzugriff
Frage von anak1mMicrosoft5 Kommentare

Hallo zusammen, ich habe auf vielen Windows-Clients (Domänencomputer) welche sich über WLAN zum Firmennetz verbinden das Problem dass Windows ...

Peripheriegeräte
Fritz!WLAN Stick N kein Internetzugriff
Frage von Sil3nz3rPeripheriegeräte19 Kommentare

Hallo liebe Administratoren, Ich hab ein kleines Problem mit dem Rechner von einem Freund. Er hat sich letztens wegen ...

Netzwerke

FritzBox VPN funktioniert zwar, jedoch kein Internetzugriff

Tipp von pelzfruchtNetzwerke1 Kommentar

Moin, Da Ich denke dass der VPN Server der FritzBox für mich reicht, und schneller eingerichtet ist als der ...

Peripheriegeräte

Wlan Lan Adapter

gelöst Frage von jensgebkenPeripheriegeräte11 Kommentare

Hallo Gemeinschaft, habe einen Fernseher, bei dem ich nur die Möglichkeit habe ein LAN (Ethernet) anzuschliessen - möchte aber ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 23 StundenHumor (lol)5 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 2 TagenWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 2 TagenAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
Windows 10 1803 - nicht identifiziertes Netzwerk - kein Login an Domäne möglich
Frage von Tomy389Windows 1022 Kommentare

Hallo Zusammen, ich hoffe zu dem Thema gibt es nicht schon einen Thread aber ich sollte eigentlich schon alles ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server21 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft20 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...