Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Internet-Zugriff trotz Connectivity

Mitglied: 54-74-90-06

54-74-90-06 (Level 1) - Jetzt verbinden

29.06.2006, aktualisiert 30.06.2006, 5514 Aufrufe, 4 Kommentare

Hallo,

vielleicht kann mir ein Experte helfen.

Habe ein Sinus 154 DSL SE und damit ein W-LAN zu Hause aufgebaut. Wenn ich nun meine Laptops (IBM T41 und Dell Inspiron 1300, beide mit XP) anschalte, erkennen sie sofort das Netz. Es heißt dann "Status: Connected" und "Signal Strength: Excellent".

Habe auch den richtigen Wep-Code eingegeben. Allerdings kann ich mit keinem der beiden Rechner (auch wenn nur ein Laptop an ist) auf das Internet zugreifen, obwohl ich einen laufenden DSL-Vertrag habe, der im Router voreingestellt ist.

Dass es nicht an mangelnder Unterstützung durch einen Provider liegt, zeigt sich daran, dass ich mit dem einen Laptop nach Öffnung eines VPN-Tunnels doch auf das Netz zugreifen kann - nur ohne den Tunnel geht gar nichts, er reagiert nicht einmal die 192.168.1.1 ...

Hat jemand einen Tipp, an was es liegen kann?

Vielen Dank und beste Grüße

54-74-90-06
Mitglied: Leibeigener
29.06.2006 um 19:40 Uhr
wohin baust du den vpn-tunnel auf?
Bitte warten ..
Mitglied: 54-74-90-06
29.06.2006 um 19:53 Uhr
... weiß nicht, ob das die richtige Antwort ist, aber zu meinem Arbeitgeber. Und da der Laptop keinerlei Kabelverbindung irgendwohin hat, muss er ja das W-LAN nutzen, oder?
Bitte warten ..
Mitglied: Leibeigener
29.06.2006 um 20:20 Uhr
bist du mal übers nw-kabel ins internetz gegangen, oder hast du es nur über wlan probiert?
Bitte warten ..
Mitglied: 54-74-90-06
30.06.2006 um 09:00 Uhr
... bisher nur über W-LAN, werde es heute abend aber noch einmal mit dem Kabel probieren. Viele Grüße.
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Exchange Connectivity Time Out
Frage von Huibuh2010Windows Netzwerk8 Kommentare

Moin Admin, mein Exchange bekommt ein Timeout wenn ich über ein Transfer-Netz ein E-Mail Security Gateway als Smart Host ...

Netzwerkgrundlagen
Internet-Zugriff feststellen?
Frage von 1410640014Netzwerkgrundlagen2 Kommentare

Hallo, mal ne blöde Frage, aber woher wissen Windows und diverse Access-Points, bzw. sonstige Geräte, ob ein Internet-Zugriff möglich ...

Webbrowser

Microsoft Remote Connectivity Analyzer - Verification-Code

gelöst Frage von ArnoNymousWebbrowser7 Kommentare

Moin, kann mal hier jemand bitte testen, ob er erfolgreich den Verification-Code eingeben kann?

Windows Userverwaltung

Bedingter Zugriff Office und Internet

Frage von bunteblumeWindows Userverwaltung2 Kommentare

Hallo Zusammen, Ich habe eine Frage bezüglich meiner Clients. Ich habe ein Domain Controller aufgesetzt und eine Domain erstellt, ...

Neue Wissensbeiträge
Microsoft
SMB Compression: Deflate your IO
Ticker von Dani vor 2 TagenMicrosoft

Hi folks, Ned Pyle guest-posting today about SMB Compression, a long-awaited option coming to Windows, Windows Server, and Azure. ...

Virtualisierung

Citrix end of availability (EOA) of perpetual licenses for the on-prem Workspace products

Ticker von Dani vor 2 TagenVirtualisierung1 Kommentar

Moin, der nächste Marktführer steigt von Kaufen auf Mietzwang um :-( What did Citrix announce on July 1, 2020? ...

Festplatten, SSD, Raid
Stop Error 0x0000007B (INACCESSIBLE BOOT DEVICE)
Anleitung von evinben vor 3 TagenFestplatten, SSD, Raid

Systemstand Windows 7, 64-Bit, einschließlich allen Updates bis 10.09.2020 DELL Latitude E6330 PCI-Bus IRQ-Kanal 19: Standard AHCI 1.0 Serieller-ATA-Controller IRQ-Kanal ...

Sicherheit
NSA: UEFI und Secure Boot einsetzen
Ticker von sabines vor 3 TagenSicherheit3 Kommentare

Hilfreicher Heise Artikel zu UEFI und Secure Boot Tipps der NSA Näheres hier: NSA Bericht

Heiß diskutierte Inhalte
Backup
Gesicherter Backupserver gesucht
Frage von lcer00Backup11 Kommentare

Hallo zusammen, ich habe mir am Wochenende den interessanten Vortrag aus folgendem Beitrag angesehen: DerWoWusste Danke für den Link ...

Router & Routing
VPN Performance verbessern
Frage von JseidiRouter & Routing11 Kommentare

Hallo zusammen, Ich benötige einmal ein paar Tips von euch. Die Ausgangssitustion ist wie folgt: Standort 1: VDSL100 mit ...

Windows 10
Einige Webseiten lassen sich nicht mehr aufrufen
Frage von JobbiWindows 108 Kommentare

Hallo Zusammen, kurze Info zum Aufbau: 4 Server 2019, 6 PC´s; Server: 1x DC;DNS; 1x File, 1x TS, 1x ...

Sicherheit
Offener Port ohne Dienst IT-Sicherheit
gelöst Frage von decehakanSicherheit8 Kommentare

Hallo Zusammen, für die Zertifisierung von Webapplikation öffne ich in drei Monat Rythmus den Port 443/80 ,dabei läuft die ...

Administrator Magazin
09 | 2020 Ein Internetauftritt ist für Firmen heute eine Selbstverständlichkeit, doch gilt es beim Betrieb der entsprechenden Server einiges zu beachten. Im September beleuchtet das IT-Administrator Magazin deshalb das Schwerpunktthema "Webdienste und -server". Darin lesen Sie unter anderem, wie Sie Webapplikationen sinnvoll überwachen und welche Open-Source-Managementtools ...
Best VPN