Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Kein Ton, obwohl die Soundkarte in Ordnung ist

Mitglied: Netzproblemi

Auf meinem Rechner ist XP Prof installiert und wenn ich mal Musik hören möchte dann höre ...

... ich nur ganz schwach welche. Die Einstellungen in der Systemsteuerung sind ok und das Problem trat auch plötzlich auf. Wer weiss Rat?

Content-Key: 35252

Url: https://administrator.de/contentid/35252

Ausgedruckt am: 02.12.2021 um 12:12 Uhr

Mitglied: Leibeigener
Leibeigener 03.07.2006 um 08:10:09 Uhr
Goto Top
haste mal den treiber aktualisiert? is denn der ton an? sind die boxen vielleicht kaputt? einfach mal kopfhörer dran hängen!
Mitglied: leknilk0815
leknilk0815 03.07.2006 um 08:29:55 Uhr
Goto Top
Hi,
falls Du Aktiv- Boxen hast:
zieh mal den Stecker aus der Karte, dreh die Boxen voll auf und fasse mit dem Finger an die Spitze des Steckers, es sollte dann ein relativ lauter Brummton aus einem Lautsprecher zu hören sein, so weißt Du schon mal, ob die Boxen OK sind.
Falls keine Aktiv- Boxen, Kopfhörer testen (wie oben beschr.)

Gruß - Toni

P.S.: grade noch drangedacht - Boxen an einen Diskman oder so anstecken, so kannst Du sowohl Aktiv als auch Passiv Boxen testen
Mitglied: Twlght667
Twlght667 03.07.2006 um 09:18:29 Uhr
Goto Top
Läuft der Windows-Audio-Dienst?
Mitglied: Netzproblemi
Netzproblemi 03.07.2006 um 15:47:29 Uhr
Goto Top
Problem gelöst! Keiner eurer Tipps funktionierte. Daraufhin habe ich den Wiederherstellungspunkt von vorgestern aktiviert und siehe da, ich höre wieder meine Musi.
Mitglied: leknilk0815
leknilk0815 03.07.2006 um 19:11:05 Uhr
Goto Top
Du hast auch nichts davon geschrieben, daß Du vorgestern die Kiste umkonfiguriert hast, oder warum gibts von diesem Datum einen Wiederherstellungspunkt??

("und das Problem trat auch plötzlich auf") - (grins)

Gruß - Toni
Mitglied: Netzproblemi
Netzproblemi 03.07.2006 um 20:59:27 Uhr
Goto Top
neee neee - ich hatte nichts am system gemacht!! - Trotzdem lieben DANK.
Heiß diskutierte Beiträge
imho
Wir müssen über Corona und das Impfen redenFrankVor 9 StundenIMHOOff Topic58 Kommentare

Ich denke, dass geht uns alle an und daher will ich meinen Beitrag dazu leisten, um über Corona und das Impfen aufzuklären. Ich habe bereits ...

info
Windows Defender Fehlalarm Emotet.SBDerWoWussteVor 1 TagInformationViren und Trojaner

Moin. Es sieht so aus, als wäre gestern Abend ein False Positive über den Defender erkannt worden. Seit AV Version 1.353.1888.0 ist wieder Ruhe. Beispielmeldung: ...

general
David Kriesel: Traue keinem Scan, den du nicht selbst gefälscht hast - Immer noch aktuell aber andersStefanKittelVor 1 TagAllgemeinSicherheitsgrundlagen9 Kommentare

Hallo, dies ist keine Frage. Nur ein einfacher Beitrag. Ich habe vor ein paar Jahren dieses Video von einem Vortrag von David Kriesel gesehen. Darin ...

question
Site2Site langsam SMBitisnapantoVor 1 TagFrageWindows Netzwerk16 Kommentare

Guten Morgen zusammen, Ich komme gerade irgendwie nicht weiter, oder sehe den Wald vor lauter Bäumen nicht. Aber vielleicht hat einer von euch einen Wink ...

general
Neues Mitglied Vorstellung - Wir sind die Web+PhoneWebplusPhoneVor 1 TagAllgemeinZusammenarbeit2 Kommentare

Hallo liebe Community wir sind neu auf dieser Plattform und möchten mit euch Probleme lösen und diskutieren. Doch bevor wir mit unseren Beiträgen starten, gibt ...

question
Ursache für Auslösung Storm-Control Cisco SG350Xlcer00Vor 13 StundenFrageNetzwerke17 Kommentare

Hallo zusammen, heute morgen gab es bei uns einen unplanmäßigen Stomausfall, der zum ungraceful-Shutdown der Server sowie der Switche (2 gestackte SG350) führte. Nach Wiederhochfahren ...

question
Browser Zertifikatswarnung lösen?IT-heilt-NIEVor 10 StundenFrageVerschlüsselung & Zertifikate12 Kommentare

Hallo an alle, ich benötige mal eure Hilfe, da ich mich mit dem Thema Zertifikate noch nicht gut auskenne. Ich komme gleich mal zum Punkt. ...

question
IP Telefon über VPN an Fritzbox betreiben1Werner1Vor 1 TagFrageRouter & Routing10 Kommentare

Moin, wir haben ein VPN über Sophos Firewall laufen. Unsere Yealink Telefone T46S sind an der Fritzbox angemeldet. Liegen im 192.168.178 Netz, wo auch die ...