Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Upload per e-mail möglich.

Mitglied: feuervogel

feuervogel (Level 1) - Jetzt verbinden

06.01.2005, aktualisiert 07.01.2005, 5168 Aufrufe, 10 Kommentare

Erstmal möchte ich mich vorstellen.

Meine Name ist Claus und ich komme aus NRW bei Krefeld.
Dies ist mein erster Beitrag in diesem Forum.
Ich verfolge dieses Forum schon eine ganze weile und muss sagen das die hier gegebenen hilfen mehr als nur gut und nützlich sind.

Schauen wir mal.


Also, ich habe folgendes Problem.

ich gehe zuhause mit meinem Notebook über einen Devolo Microlink Router ins Internet.
Surfen, Up und Downloads klappen ohne Probleme.
Jetzt habe ich ein Notebook von einem Freund an den Router gehängt
Es ist ein uraltes 233 mHz 128 MB Ram Medion Notebook.
OS: Windows XP SP1
(IP und Gateway identisch mit meinem Notebook.)
natürlich habe ich meins für den Test abgeklemmt damit der Test umgebungstechnisch identisch ist mit meinem Notebook.

In´s Internet komme ich ohne Probleme.
Mails kann ich auch ohne Probleme abrufen und senden, nur wenn ich einen Anhang von mehr als 100 kb in die Mail packe
kann ich diese nicht verschicken.
Das Notebook lädt die Datei nicht hoch.
Genau sowenig kann ich bei Web.de oder bei Yahoo Mail was hochladen.

Bei meinem Notebook klappt es ohne Probleme.

Ich weiss mir keinen Rat.

Im voraus Vielen Dank.

Gruß
claus

Was könnte es sein.
Mitglied: huppsi
06.01.2005 um 08:27 Uhr
Ist die Netzwerkkarte automatisch von Windows XP erkannt worden, oder hast du die Hersteller-Treiber verwendet? Welcher Netzwerkkarten Chip ist auf dem Notebook?
Bitte warten ..
Mitglied: feuervogel
06.01.2005 um 08:36 Uhr
@hupsi

Sorry, hab ich vergessen.

In meinem Notebook ist die Netzwerkkarte integriert.
in dem Medion Notebook ist eine PCMCIA Realtek Netzwerkkarte 10/100 drinn die von Windows XP sofort automatisch erkannt wurde.

Gruß
claus
Bitte warten ..
Mitglied: 7217
06.01.2005 um 10:38 Uhr
Evtl. kann es ein MTU-Problem sein? Mal versucht, die MTU auf dem Netzwerkdevice zu verkleinern?

Gruß, Mupfel
Bitte warten ..
Mitglied: feuervogel
06.01.2005 um 12:22 Uhr
@7217

Vielen Dank erstmal.
Ich werde es heute abend mal einstellen.

Kann es dann am PC liegen das es mit dem einen Notebook (1600 Centrino) klappt und mit dem (233 Intel) nicht ?!

ich habe in dieser Hinsicht keinerlei Erfahrungen.

Gruß
claus
Bitte warten ..
Mitglied: huppsi
06.01.2005 um 12:33 Uhr
Also am PC, sprich an der Leistung des Rechners kann es eigentlich nicht liegen. Ich würd auch mal nach dem MTU Wert schaun. Dann probier doch mal aus wie die Ping-Zeiten sind wenn du mit dem Centrino einen Webserver anpingst und wie sie aussehen wenn du es mit dem betagten Modell machst? Steht die Übertragungsrate bei der PCMCIA Karte auf auto?

So nu hast du bischen zu tun heut abend
Bitte warten ..
Mitglied: feuervogel
06.01.2005 um 15:04 Uhr
@huppsi

Vielen Dank erstmal.

Es wird bestimmt keine Langeweile aufkommen heute abend.

Schauen wir mal.

Gruß
claus
Bitte warten ..
Mitglied: feuervogel
06.01.2005 um 20:31 Uhr
Grrrrrrrr

Hab alles probiert, hat alles nichts genutzt.
Tolle Sache, jetzt muss ich weiterüberlegen.

Gruß
claus
Bitte warten ..
Mitglied: feuervogel
07.01.2005 um 08:16 Uhr
Puh, jetzt kommt der Hammer.

Mein Freund hat gestern noch eine andere Platte in den "Saurier-Notebook" eingebaut und XP installiert.

Jetzt kommt´s.
Outlook-Express auf, Mail erstellt mit einem Anhang, wieder nichts.
in den Explorer rein, die Datei mit rechts angeklickt, "Senden an" angeklickt.
Die Mail geht raus ohne Probleme.

Muss ich das verstehen ???

Wo ist da die Logik ?!?!?!?!?

Gruß
claus
Bitte warten ..
Mitglied: huppsi
07.01.2005 um 08:17 Uhr
mal ne ganz dumme Frage, ist das laptop Viren-Frei???
Bitte warten ..
Mitglied: feuervogel
07.01.2005 um 13:21 Uhr
@hupsi

Die Frage ist heutzutage nicht Dumm.
Das Teil ist aber Virenfrei.
Neu installiert, SP1 und Patches ~ Updates gemacht.

Quasi Jungfräulich.


Gruß
claus
Bitte warten ..
Ähnliche Inhalte
E-Mail
E-Mail Newsletter
Frage von ProtectedE-Mail7 Kommentare

Hallo, wir versenden im Monat rund 1.000 E-Mails mit unserem E-Mail Server. Leider gelangen wir oft in Spam-Ordner bei ...

Entwicklung
E-mail Textanalyse
gelöst Frage von BitconEntwicklung5 Kommentare

Hallo zusammen Ich möchte im Rahmen meiner Ausbildung zum Fachinformatiker ein Projekt für die meine Firma realisieren. Das Projekt ...

Rechtliche Fragen
E-Mail-Disclaimer
gelöst Frage von MarcysRechtliche Fragen17 Kommentare

Hallo zusammen, ich würde gerne etwas mehr über die E-Mail-Disclaimer von euch wissen wollen. Ich meine gehört zu haben ...

E-Mail

E-Mail Eingangsserver SSL, E-Mail Ausgangsserver TLS, warum?

gelöst Frage von JohnMcClaneE-Mail5 Kommentare

Hallo zusammen, warum wird bei GMX, AOL oder bei der Telekom beim Eingangsserver der Mails SSL verwendet und bei ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 1 StundeiOS

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 13 StundeniOS3 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 2 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 2 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Rechtliche Fragen
Systemhaus auf Abwegen
Frage von rocco61Rechtliche Fragen18 Kommentare

Hallo zusammen, bin derzeit ratlos bei dem folgenden Scenario: In einen Seniorenheim wurde beschlossen, die IT an eine andere ...

Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Server
Server in zwei verschiedene Netzwerke einbinden
Frage von BennyFServer12 Kommentare

Hallo zusammen, bei uns im Haus sind im Erdgeschoss die Geschäftsräume und ab dem 1. Stock sind unsere privaten ...

Router & Routing
MikroTik - Routing, Bridging, Switching
gelöst Frage von Alex29Router & Routing9 Kommentare

Hallo in die Runde, als Hobby-Admin würde ich bitte mal wieder Eure Hilfe benötigen. Seit der Umstellung auf RouterOS ...