Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

kein zugriff auf benutzerkonten

Mitglied: romy

bei benutzerkonten öffnet sich ein leeres feld

da ich das windows update nicht manuell durchführen kann und auch keinen zugriff auf die benutzerkonten habe, gehe ich davon aus, dass irgendwie der admin abhanden gekommen ist bzw. das ich es nicht mehr bin.
kann mir jemand bitte helfen? das macht mich wahnsinnig, dass ich nicht auf alles zugriff habe.

danke!
liebe grüße romy

Content-Key: 1807

Url: https://administrator.de/contentid/1807

Ausgedruckt am: 20.10.2021 um 20:10 Uhr

Mitglied: Atti58
Atti58 04.08.2004, aktualisiert am 18.10.2012 um 17:52:55 Uhr
Goto Top
Hallo Romy,

welches Betriebssystem benutzt Du denn? Ist es ein Netzwerkrechner oder ein alleinstehender Rechner?

Gruß

Atti.
Mitglied: romy
romy 04.08.2004 um 13:18:35 Uhr
Goto Top
hi atti!
ich habe win xp home edition. der rechner steht allein. finde in dem link nix was ich gebrauchen kann. habe schon alles durchsucht, aber so sehr kenn ich mich ja auch nich aus.

liebe grüße
romy
Mitglied: Atti58
Atti58 04.08.2004 um 14:17:58 Uhr
Goto Top
Wurde bei der Installation von XP Home ein Administratorkonto eingerichtet und kennst Du dessen Passwort? Wie viele Benutzer existieren denn auf dem Rechner und welche Rechte haben sie denn?
Was passiert denn, wenn Du in der "Systemsteuerung" auf "Benutzer" doppelt klickst, bekommst Du eine Fehelermeldung?

Gruß

Atti.
Mitglied: romy
romy 05.08.2004 um 16:29:47 Uhr
Goto Top
wenn ich auf benutzer gehe, dann öffnet sich zwar das fenster, aber da steht nix drin.
ich habe das gastkonto mal gelöscht, plötzlich ist es wieder da und ich bin nicht mehr der administrator. das kennwort kenne ich nicht.

LG
romy
Mitglied: Atti58
Atti58 05.08.2004 um 16:48:24 Uhr
Goto Top
... mit dieser verfluchten Home-Edition kenne ich mich auch nicht so aus, da hat Bill was verbrochen ;-) face-wink ...

Wenn Du auf "Systemsteuerung" -> "Benutzer" gehst, hat diese Fenster oben zwei Laschen "Benutzer" und "Erweitert"? wenn ja, gehe bitte mal zu "Erweitert", dort sollte dann ein neuer "Erweitert" - Button sein, wenn Du auf den klickst, sollte sich ein neues Fenster öffnen mit "Benutzern" und "Gruppen", sieh bitte mal nach, in welcher Gruppe Du eingetragen bist ...
Mitglied: romy
romy 29.08.2004 um 19:59:18 Uhr
Goto Top
hi atti!
sorry das ich mich so lange nich gemeldet habe, aber irgendwie ging das alles nicht. jetzt funktioniert wieder alles, ich bin wieder der admin und kann auch alle seiten öffnen. windows wurde neu drauf gemacht, jetzt geht wieder alles. naja, allerdings habe ich alle wichtigen sachen verloren, so wie bilder und so, aber man kann ja nich alles haben.
liebe grüße. romy
Heiß diskutierte Beiträge
question
Neuinstallation NetzwerkBurQueVor 1 TagFrageNetzwerkgrundlagen16 Kommentare

Hallo ich hab die Aufgabe bekommen ein Netzwerk in einem neuen Gebäude einzurichten bzw. mir dazu Gedanken zu machen. Raumsituation. Im Keller steht ein Serverschrank ...

question
WLAN Lösung für Gästehaus Vereinjohannes-meyerVor 1 TagFrageLAN, WAN, Wireless10 Kommentare

Hallo, ich betreue die IT eines Vereins, der zwei Gebäude mit Gästebetrieb betreibt. Es sind regelmäßig an die 30 bis 50 Geräte verbunden. Ich hab ...

question
Multi-WAN-Netzwerk fürs StudentenwohnheimHutzeljaegerVor 1 TagFrageLAN, WAN, Wireless17 Kommentare

Hallo allerseits. Für die Internetversorgung unseres Studentenwohnheims muss ich nun sehen, dass ich eine kostengünstige Lösung eines Multi-WAN Netzwerks hinbekomme, wohl am besten per Multi-WAN-Bonding. ...

question
IT Dienstleister und VPN ZugangEduard.DVor 5 StundenFrageZusammenarbeit25 Kommentare

Hallo zusammen, ich habe eine Frage zu einem Thema welches viele Unternehmen betrifft und ich bin neugierig wie andere dies gelöst haben. Ich bin mir ...

question
RDP funktioniert auf 2 Monitoren, nicht aber auf 3spufi77Vor 1 TagFrageWindows 109 Kommentare

Hallo ich habe meinen Laptop über eine DockingStation USB-C an zwei Monitore angeschlossen. Wenn ich nun eine RDP Verbindung aufbaue, bekomme ich die trotz Haken ...

question
Arbeitsordnern Beine machen? gelöst dertowaVor 1 TagFrageWindows Netzwerk1 Kommentar

Hallo zusammen, mein HomeLab lässt mich leider noch nicht los. Nachdem ich gestern Abend soweit erfolgreich war und nach einer Test-VM mein Notebook umgestellt habe ...

question
Drei Fragen zum Internet Explorer gelöst UserUWVor 1 TagFrageWebbrowser4 Kommentare

1) Der IE lässt sich unter Windows 10 deaktivieren, aber nicht physisch deinstallieren. Heißt das, dass IE-Funktionalitäten "unter der Haube" auch von Windows 10 genutzt ...

question
PowerEdge T640 Server (ESXi) mit "normalen" SSDs erweitern?ralfiiiVor 1 TagFrageServer-Hardware6 Kommentare

Ìch habe einen PowerEdge T640 Server. Die von Dell angebotenen Festplatten sind ja absurd teuer (ich nehme mal an spezielle Serverhardware, robust etc), da hab ...