Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Anhänge beim Inter-Site Verkehr.

Mitglied: nuas

nuas (Level 1) - Jetzt verbinden

10.02.2005 um 13:30 Uhr, 3060 Aufrufe

Hallo,

Wir haben eine Exchange Site in Deutschland und eine in Spanien. Beim Versand von Mails nach Spanien klappt alles wunderbar. Wenn
mann nun in einer Mail einen Anhang mitversenden möchte, dann schlägt die Übertragung fehl...indem der spanische Empfäger die Mail ohne Anhang bekommt.

Weiss jmd Rat?
Ähnliche Inhalte
C und C++
Int to byte
gelöst Frage von Power-PolerC und C++11 Kommentare

Guten Tag, Habe gerade ein kleines Problem, welches mir Kopfzerbrechen bereitet. Und zwar will ich über den Pi an ...

TK-Netze & Geräte

Auerswald Anzeige Status andere int. Teilnehmer

gelöst Frage von the-buccaneerTK-Netze & Geräte5 Kommentare

Hi! Gibt es in der Kombination Auerswald Compact 5200 und Comfortel 2600IP die Möglichkeit, den Status der Mitarbeiter direkt ...

Outlook & Mail

Outlook2016 Datei Anhang

gelöst Frage von j1m3e84Outlook & Mail2 Kommentare

Hallo Community, wir haben aktuell einen Fall, dass die "Zuletzt verwendeten Elemente" wenn man einen Anhang einer E-mail anheften ...

Netzwerkgrundlagen

Einfache VPN Lösung für Backup Verkehr gesucht

Frage von SPAGHETTINetzwerkgrundlagen8 Kommentare

Hallo Zusammen, kennt jemand von euch eine VPN Lösung, welche man ohne grossen Aufwand in ein bestehendes Netzwerk integrieren ...

Neue Wissensbeiträge
Viren und Trojaner
Avast verkauft anscheinend browserdaten
Tipp von magicteddy vor 2 StundenViren und Trojaner4 Kommentare

Moin, da es immer wieder Anfragen zu Virenscannern gibt denke ich das der Artikel von Heise Avast verkauft Bowserdaten ...

Router & Routing

Statische Route dauerhaft einrichten unter Ubuntu 18.04 LTS

Erfahrungsbericht von the-buccaneer vor 2 TagenRouter & Routing2 Kommentare

"Kann ja nicht so schwer sein, unter Ubuntu 18.04 LTS ne statische Route einzurichten", denkt der Windows-Admin und gelegentliche ...

Microsoft

Effect on customer websites and Microsoft services and products in Chrome version 80 or later

Information von Dani vor 2 TagenMicrosoft

Guten Abend zusammen, The Stable release of the Google Chrome web browser (build 80, scheduled for release on February ...

Drucker und Scanner

Kyocera PCL Barcode Flash SD v3.0 Firmware Update installieren

Tipp von Mana vor 5 TagenDrucker und Scanner1 Kommentar

Ich hatte eine vorhandene "PCL Barcode Flash SD v3.0 Type D/E", die bisher in einem Kyocera FS-4200DN verbaut war. ...

Heiß diskutierte Inhalte
Ausbildung
In den Beruf IT-Systemadministrator gerutscht
Frage von TorwolfAusbildung23 Kommentare

Hallo zusammen, kurz zu meiner Person, ich bin 25 Jahre alt, habe die Fachhochschulreife und eine abgeschlossene Ausbildung als ...

Outlook & Mail
Mehrere Domänen User, selber PC, großer IMAP Account, Vorgehen?
Frage von heifumaOutlook & Mail21 Kommentare

Moin, Szenario: - Windows Server 2019 AD - Ein und derselbe PC im Netzwerk soll im Laufe der Arbeitswoche ...

Windows Server
DFS Zurgriff über Domain Steuerung
Frage von opc123Windows Server19 Kommentare

Hallo, wenn ich Freigegebene Ordner über \\"Domaine.de"\Datei aufrufen möchte innerhalb des DFS Pfades, habe ich oft kurzer Zeit kein ...

Vmware
HP ML110 gen10: raid controller s100i nicht mit esxi 6.7 kompatibel?
gelöst Frage von Pixi123Vmware10 Kommentare

hi, folgende Situation: Server: HP ML110 gen 10, neuestes SPP installiert. Software: ESXI 6.7 hpe custom image vom Dez ...