Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Keine Anmeldung möglich, Anmeldefenster kommt immer wieder

Mitglied: hate
Hallo,

folgendes Problem.

Seit geraumer Zeit, kann man sich nicht mehr lokal an den Server anmelden.

Nach Eingabe von Benutzernamen und Passwort versucht er sich anzumelden, nach einiger Zeit ist man wieder am Anfang.
Das Spiel beginnt von vorn.

Es ist egal mit welchem Benutzer man sich Anmeldet, immer das gleiche.


Wäre über eine schnelle Antwort sehr dankbar.

Content-Key: 33279

Url: https://administrator.de/contentid/33279

Ausgedruckt am: 02.12.2021 um 17:12 Uhr

Mitglied: unzhurst
unzhurst 30.05.2006 um 15:58:19 Uhr
Goto Top
Hallo hate,

könnte am Eintrag in der Registry für userinit.exe liegen...
Hier ein Link von MS zum Thema:
http://support.microsoft.com/kb/249321/de

Du solltest auf einem PC im Netz regedit öffnen und dich mit der Registry
deines Server verbinden. Überprüf dann mal den Eintrag der im Artikel genannt
wird. Falls vor der userinit.exe ein Pfad steht muss dieser entfernt werden.

Danach sollte die Anmeldung wieder laufen.

Gruß
Patrick
Mitglied: hate
hate 30.05.2006 um 16:26:21 Uhr
Goto Top
geht leider nicht,

trotzdem danke für den vorschlag.

weiterrätseln :) face-smile
Mitglied: unzhurst
unzhurst 30.05.2006 um 16:29:07 Uhr
Goto Top
d.h.?
Hast du den Pfad/Regkey überprüft? Steht im Wert nur die userinit.exe?

Gruß
Patrick
Mitglied: hate
hate 30.05.2006 um 16:45:17 Uhr
Goto Top
Ja hab ich so, wie beschrieben, geändert. Leider ohne Erfolg.
Mitglied: unzhurst
unzhurst 30.05.2006 um 16:46:17 Uhr
Goto Top
Server auch mal neu gestartet?
Mitglied: hate
hate 30.05.2006 um 16:47:44 Uhr
Goto Top
Selbstverständlich :) face-smile
Mitglied: Lumpi
Lumpi 13.06.2006 um 12:43:28 Uhr
Goto Top
Kannst Du Dich denn noch Remote anmelden? (Per RDP als Admin?)
Wenn ja, schau doch mal ob in den lokalen/Daomain Sicherhietsrichlinien das "lokal anmelden" für die Administration, bzw. den Administrator verboten ist?!
Vieleicht ist ja nur hier was verstellt?!

Gruß
Sven
Mitglied: hate
hate 13.06.2006 um 14:45:26 Uhr
Goto Top
Nein über remote komm ich auch nicht mehr drauf, es gibt zwar ein tool mit dem man auf sämtliche einstellungen drauf zugreifen kann aber das nützt leider nicht. Habe es auch mal mit nem anderen benutzer probiert = das selbe in grün.
Heiß diskutierte Beiträge
imho
Wir müssen über Corona und das Impfen redenFrankVor 4 StundenIMHOOff Topic42 Kommentare

Ich denke, dass geht uns alle an und daher will ich meinen Beitrag dazu leisten, um über Corona und das Impfen aufzuklären. Ich habe bereits ...

info
Windows Defender Fehlalarm Emotet.SBDerWoWussteVor 1 TagInformationViren und Trojaner

Moin. Es sieht so aus, als wäre gestern Abend ein False Positive über den Defender erkannt worden. Seit AV Version 1.353.1888.0 ist wieder Ruhe. Beispielmeldung: ...

general
David Kriesel: Traue keinem Scan, den du nicht selbst gefälscht hast - Immer noch aktuell aber andersStefanKittelVor 1 TagAllgemeinSicherheitsgrundlagen6 Kommentare

Hallo, dies ist keine Frage. Nur ein einfacher Beitrag. Ich habe vor ein paar Jahren dieses Video von einem Vortrag von David Kriesel gesehen. Darin ...

question
Vollbackup von NAS auf wechselnde FestplatteninstallerVor 1 TagFrageBackup11 Kommentare

Hallo, ich suche nach einem Weg um ein Vollbackup einer NAS (QNAP oder Synology) auf wechselnde Festplatten zu machen. Es geht darum das die externe ...

question
Keine Verbindung vom Switch zum SIP-PhonebubblegunVor 1 TagFrageNetzwerke17 Kommentare

Es ist mir wirklich ein Rätsel und ich weiß nicht wo ich anfangen soll! Das Problem: An meinem POE-Switch hängen einige Geräte die einwandfrei funktionieren. ...

info
Neue Open-Source-Firewall: DynFiC.R.S.Vor 1 TagInformationFirewall5 Kommentare

DynFi kannte ich seit einiger Zeit als zentrale Verwaltungssoftware für pfSense und OPNsense. Das französische Unternehmen hat aber auch kürzlich seinen OPNsense-Fork "DynFi Firewall" veröffentlicht: ...

question
Site2Site langsam SMBitisnapantoVor 1 TagFrageWindows Netzwerk16 Kommentare

Guten Morgen zusammen, Ich komme gerade irgendwie nicht weiter, oder sehe den Wald vor lauter Bäumen nicht. Aber vielleicht hat einer von euch einen Wink ...

general
Neues Mitglied Vorstellung - Wir sind die Web+PhoneWebplusPhoneVor 1 TagAllgemeinZusammenarbeit2 Kommentare

Hallo liebe Community wir sind neu auf dieser Plattform und möchten mit euch Probleme lösen und diskutieren. Doch bevor wir mit unseren Beiträgen starten, gibt ...