Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kann keine E-Mail empfangen!

Mitglied: Tunix

Tunix (Level 1) - Jetzt verbinden

08.12.2004, aktualisiert 09.12.2004, 5257 Aufrufe, 2 Kommentare

Nach der Neuinstallation eines Motherboards (A7N8X-Deluxe) und umfangreichen "Updates", kann ich mit Outlook Express keine E-Mail Empfangen. Ich verwende Windows-XP. Die Service packs scheinen mit dem Fehler nichts zu tun zu haben. Ich kann E-Mail senden. Beim Eingang jedoch, kommt nichts zurück. Ich habe dann geprüft ob etwas auf dem Server vorhanden ist und jede Menge gefunden. Im Moment arbeite ich direkt über den Webmailer. Ich habe sogar das System und die Platten gelöscht und alles neu installiert - Resultat negativ.
Der Provider hat mehrmals meine Konfiguration überprüft und für OK befunden. Wenn ich die Post auf dem Webmailer öffne und an mich weiterleite erhalte ich die Meldung "wurde erfolgreich ausgeführt". Das Ergebnis verschwindet im Nirvana. Jetzt bin ich am Ende meiner Weisheit!
Hat jemand eine Idee???

Gruß Klaus
Mitglied: 7217
08.12.2004 um 09:03 Uhr
Hast du mal mit Ethreal oder einem anderen Netzwerkanalyzer nachgeschaut, ob tatsächlich auch die Mails übers Netz übertragen werden?

Gruß, Mupfel
Bitte warten ..
Mitglied: Tunix
09.12.2004 um 16:51 Uhr
Hallo Mupfel,
ich habe mir das "ethreal" angesehen und es dabei belassen, hi. Hast du noch etwas einfacheres auf Lager?
Gruß Klaus
Bitte warten ..
Ähnliche Inhalte
E-Mail
Probleme beim E-Mail Empfang
gelöst Frage von TommyB83E-Mail12 Kommentare

Hiho, Blöde Frage, sorry, aber ich komme einfach nicht weiter. Ich habe einen Mailserver aufgesetzt, wie x Male zuvor ...

Entwicklung
E-mail Textanalyse
gelöst Frage von BitconEntwicklung5 Kommentare

Hallo zusammen Ich möchte im Rahmen meiner Ausbildung zum Fachinformatiker ein Projekt für die meine Firma realisieren. Das Projekt ...

E-Mail
Zertifikat e-mail
Frage von planarE-Mail8 Kommentare

Hallo, ich bin gerade dabei mir einen Überblick zu verschaffen. Es geht um Zertifikate um einen sicheren e-mail Verkehr ...

Datenschutz
E-mail Verschlüsselung
gelöst Frage von j1m3e84Datenschutz13 Kommentare

Hallo Forum User, ich bin neu hier im Forum und möchte mich hiermit erstmal an der Teilnahme am Forum ...

Neue Wissensbeiträge
Sicherheit

Citrix ADC, Gateway u. SD-Wan: Schwachstellen patchen

Information von kgborn vor 12 StundenSicherheit

Keine Ahnung, wie viele Admins von Citrix-Applicances hier unterwegs sind und ob die Versorgung mit Advisories klappt. Aber im ...

Off Topic

Im Tel Raum von Hamburg (040) sind mal wieder viele Indische Microsoft Anrufer unterwegs

Information von TomTomBon vor 1 TagOff Topic5 Kommentare

Moin Moin, Die sind so schlecht das sogar meine Frau sofort die erkannt hat was die sind. Und Ihr ...

Router & Routing

FritzOS 7.20 kommt auch auf Deine Fritze (wahrscheinlich)

Information von Visucius vor 2 TagenRouter & Routing12 Kommentare

Nachdem ich hier die Hassliebe zu den kleinen Kistchen kenne, sollten wir das nicht zu breit ausdehnen. Ein paar ...

Netzwerke

PfSense VPN mit L2TP (IPsec) Protokoll für mobile Nutzer

Anleitung von aqui vor 2 TagenNetzwerke

Allgemeine Einleitung Das folgende VPN Tutorial ist eine Ergänzung zum bestehenden VPN_Client_Tutorial. Es beschreibt ebenfalls die VPN Anbindung von ...

Heiß diskutierte Inhalte
Windows Server
Domäne nach Ausfall eines DC komplett gestört
Frage von thaddaeus93Windows Server44 Kommentare

Hallo Zusammen, wir haben hier zwei DC's (einen 2011 SBS und einen 2016 Standard) - ursprünglich sollte die Migration ...

Windows Server
GPO Kennwortrichtlinie wird nicht angewandt
Frage von SabSchapWindows Server39 Kommentare

Hallo, ich habe per GPO Default Domain Policy unter "Computer" die Kennwortrichtlinie definiert. Das Kennwort soll nach 365 Tage ...

VB for Applications
VBS wird nach Anmeldung (Aufgabenplanung) nicht richtig ausgeführt
gelöst Frage von MrLabelVB for Applications30 Kommentare

Hallo, ich habe ein VB Script geschrieben, welches morgens mit der Aufgabenplanung gestartet wird. (Ich weiß die Lösung ist ...

Hyper-V
Hyper-V AD Umgebung "einfrieren" und später wiederverwenden
gelöst Frage von baddeitHyper-V18 Kommentare

Hallo liebe Gemeinde, ich habe eine Frage zu einer WIN2019 Umgebung, die aus diversen physischen hosts besteht, auf denen ...